<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Coronavirus, bollettino 12 maggio: 221.216 casi in Italia di cui 109.039 guariti e 30.911 morti - NewsGo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://newsgo.it/xmlrpc.php" />
    <meta property="og:image" content="https://newsgo.it/wp-content/uploads/2020/05/1589300881_BOLLETTINO-OGGI-ARTICOLO.jpg" /><link rel="icon" type="image/png" href="https://newsgo.it/wp-content/uploads/2017/10/favicon.ico">
<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://newsgo.it/2020/05/coronavirus-bollettino-12-maggio-221-216-casi-in-italia-di-cui-109-039-guariti-e-30-911-morti/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus, bollettino 12 maggio: 221.216 casi in Italia di cui 109.039 guariti e 30.911 morti - NewsGo" />
<meta property="og:description" content="Coronavirus, bollettino 12 maggio: 221.216 casi in Italia di cui 109.039 guariti e 30.911 morti Il bollettino della Protezione civile sui contagi da Coronavirus in Italia di martedì 12 maggio 2020. Secondo l’ultimo bilancio aggiornato a oggi, il numero dei casi positivi al Covid-19 è salito a 221.216 (1402 in più di ieri) di cui &hellip;" />
<meta property="og:url" content="https://newsgo.it/2020/05/coronavirus-bollettino-12-maggio-221-216-casi-in-italia-di-cui-109-039-guariti-e-30-911-morti/" />
<meta property="og:site_name" content="NewsGo" />
<meta property="article:publisher" content="https://www.facebook.com/newsgo.it/" />
<meta property="article:author" content="https://www.facebook.com/newsgo.it" />
<meta property="article:section" content="Cronaca Nazionale" />
<meta property="article:published_time" content="2020-05-12T16:28:00+00:00" />
<meta property="fb:app_id" content="266886083849103" />
<meta property="og:image" content="https://newsgo.it/wp-content/uploads/2020/05/1589300881_BOLLETTINO-OGGI-ARTICOLO.jpg" />
<meta property="og:image:secure_url" content="https://newsgo.it/wp-content/uploads/2020/05/1589300881_BOLLETTINO-OGGI-ARTICOLO.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="425" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Coronavirus, bollettino 12 maggio: 221.216 casi in Italia di cui 109.039 guariti e 30.911 morti Il bollettino della Protezione civile sui contagi da Coronavirus in Italia di martedì 12 maggio 2020. Secondo l’ultimo bilancio aggiornato a oggi, il numero dei casi positivi al Covid-19 è salito a 221.216 (1402 in più di ieri) di cui [&hellip;]" />
<meta name="twitter:title" content="Coronavirus, bollettino 12 maggio: 221.216 casi in Italia di cui 109.039 guariti e 30.911 morti - NewsGo" />
<meta name="twitter:image" content="https://newsgo.it/wp-content/uploads/2020/05/1589300881_BOLLETTINO-OGGI-ARTICOLO.jpg" />
<meta name="twitter:creator" content="@Newsgo_it" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://newsgo.it/#website","url":"https://newsgo.it/","name":"NewsGo","inLanguage":"it-IT","description":"Notizie in tempo reale a portata di click","potentialAction":{"@type":"SearchAction","target":"https://newsgo.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://newsgo.it/2020/05/coronavirus-bollettino-12-maggio-221-216-casi-in-italia-di-cui-109-039-guariti-e-30-911-morti/#primaryimage","inLanguage":"it-IT","url":"https://newsgo.it/wp-content/uploads/2020/05/1589300881_BOLLETTINO-OGGI-ARTICOLO.jpg","width":640,"height":425},{"@type":"WebPage","@id":"https://newsgo.it/2020/05/coronavirus-bollettino-12-maggio-221-216-casi-in-italia-di-cui-109-039-guariti-e-30-911-morti/#webpage","url":"https://newsgo.it/2020/05/coronavirus-bollettino-12-maggio-221-216-casi-in-italia-di-cui-109-039-guariti-e-30-911-morti/","name":"Coronavirus, bollettino 12 maggio: 221.216 casi in Italia di cui 109.039 guariti e 30.911 morti - NewsGo","isPartOf":{"@id":"https://newsgo.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://newsgo.it/2020/05/coronavirus-bollettino-12-maggio-221-216-casi-in-italia-di-cui-109-039-guariti-e-30-911-morti/#primaryimage"},"datePublished":"2020-05-12T16:28:00+00:00","dateModified":"2020-05-12T16:28:00+00:00","author":{"@id":"https://newsgo.it/#/schema/person/9505a1df9e85d99dd5ede6b55e3bcc19"}},{"@type":["Person"],"@id":"https://newsgo.it/#/schema/person/9505a1df9e85d99dd5ede6b55e3bcc19","name":"Redazione NewsGo","image":{"@type":"ImageObject","@id":"https://newsgo.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/d71fd83992f377fc01d38991bf67e641?s=96&d=mm&r=g","caption":"Redazione NewsGo"},"description":"Redazione di Newsgo","sameAs":["https://www.facebook.com/newsgo.it","https://twitter.com/https://twitter.com/Newsgo_it"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//newsgo.it' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NewsGo &raquo; Feed" href="https://newsgo.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="NewsGo &raquo; Feed dei commenti" href="https://newsgo.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NewsGo &raquo; Coronavirus, bollettino 12 maggio: 221.216 casi in Italia di cui 109.039 guariti e 30.911 morti Feed dei commenti" href="https://newsgo.it/2020/05/coronavirus-bollettino-12-maggio-221-216-casi-in-italia-di-cui-109-039-guariti-e-30-911-morti/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/newsgo.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://newsgo.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='ap-front-styles-css'  href='https://newsgo.it/wp-content/plugins/accesspress-anonymous-post/css/frontend-style.css?ver=2.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://newsgo.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://newsgo.it/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://newsgo.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3328da2481dfce47ccb29fd8f8bc649a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://newsgo.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://newsgo.it/wp-content/themes/Newspaper/style.css?ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://newsgo.it/wp-content/plugins/jetpack/css/jetpack.css?ver=8.2.3' type='text/css' media='all' />
<script type='text/javascript' src='https://newsgo.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://newsgo.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://newsgo.it/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.3.3'></script>
<link rel='https://api.w.org/' href='https://newsgo.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newsgo.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://newsgo.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.3" />
<link rel='shortlink' href='https://wp.me/p4mB0d-16z1' />
<link rel="alternate" type="application/json+oembed" href="https://newsgo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewsgo.it%2F2020%2F05%2Fcoronavirus-bollettino-12-maggio-221-216-casi-in-italia-di-cui-109-039-guariti-e-30-911-morti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://newsgo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewsgo.it%2F2020%2F05%2Fcoronavirus-bollettino-12-maggio-221-216-casi-in-italia-di-cui-109-039-guariti-e-30-911-morti%2F&#038;format=xml" />


<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('newsgo.it') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/newsgo.it\/wp-admin\/","wpRestNonce":"13f163d19a","wpRestUrl":"https:\/\/newsgo.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://newsgo.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

	        if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

	        if ( navigator.userAgent.indexOf("Edge") > -1 ) {
                htmlTag.className += ' ieEdge';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/newsgo.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.6.1";
var td_get_template_directory_uri="https:\/\/newsgo.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="5";
var td_please_wait="Attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0f60e2";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (freccia sinistra)";
var td_magnific_popup_translation_tNext="Successivo (freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44514810-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-128346378-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-128346378-1');
</script>

<script src="//dz47jqqn0c458.cloudfront.net/hb/prebid_hb_newsgo.it_23_44.js" async></script>

<script data-cfasync="false">
var _onetag = _onetag || {};
(function(o,n,e,t,a,g) {
     o.cmd = o.cmd || [],
     o.pub = o.pub || [],
     o.pub.push("2ac428ca042ee0"),
     g = n.createElement("script"),
     g.async = true,
     g.src = "//onetag-sys.com/main.js",
     n.head.appendChild(g)
})(_onetag, document);
</script>
	<script type='text/javascript'>window.__cmp={config: {globalVendorListLocation: 'https://vendorlist.consensu.org/vendorlist.json',globalExtraIabVendorListLocation:'//scripts.publy.net/cmp/extraiabvendorlist.json',storeConsentGlobally: false,storePublisherData: false,logging: false}}</script> <script type='text/javascript' src='//scripts.publy.net/cmp/cmp.complete.bundle_latest.js'></script>


<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #0f60e2;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #0f60e2;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #0f60e2;
                }
                .tdm-btn-style1 {
					background-color: #0f60e2;
				}
				.tdm-btn-style2:before {
				    border-color: #0f60e2;
				}
				.tdm-btn-style2 {
				    color: #0f60e2;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #0f60e2;
                    -moz-box-shadow: 0 2px 16px #0f60e2;
                    box-shadow: 0 2px 16px #0f60e2;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #0f60e2;
                    -moz-box-shadow: 0 4px 26px #0f60e2;
                    box-shadow: 0 4px 26px #0f60e2;
				}
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-263563 single-format-standard coronavirus-bollettino-12-maggio-221-216-casi-in-italia-di-cui-109-039-guariti-e-30-911-morti global-block-template-1 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
	
<!-- newsgo.it - Floor Ad Desktop - newsgo.it --> 
<div id="mediamob_space_1114" style="position:fixed; bottom: 0; left: 50%; transform: translate(-50%); z-index:999999999"></div>

<!-- newsgo.it - Interstitial Mobile - newsgo.it --> 
<div id="mediamob_space_341" ></div>
	
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3574843162783144",
          enable_page_level_ads: true
     });
</script>
	
	

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/newsgo.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+NewsgoIt" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Newsgo_it" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-2019-container"><ul id="menu-top-2019" class="td-mobile-main-menu"><li id="menu-item-239715" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-239715"><a href="https://newsgo.it/category/cronaca2/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://newsgo.it/category/cronaca2/dal-mondo/">Cronaca Dal Mondo</a></li>
	<li class="menu-item-0"><a href="https://newsgo.it/category/cronaca2/cronaca/">Cronaca Locale</a></li>
	<li class="menu-item-0"><a href="https://newsgo.it/category/cronaca2/nazionale/">Cronaca Nazionale</a></li>
	<li class="menu-item-0"><a href="https://newsgo.it/category/cronaca2/roma/">Cronaca Roma</a></li>
</ul>
</li>
<li id="menu-item-239718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239718"><a href="https://newsgo.it/category/gn/">Notizie</a></li>
<li id="menu-item-239719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239719"><a href="https://newsgo.it/category/importanti/">Importanti</a></li>
<li id="menu-item-239720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239720"><a href="https://newsgo.it/inviaci-il-tuo-evento/">Inviaci il tuo evento</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://newsgo.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 5
-->


<div class="td-header-wrap td-header-style-5 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                martedì, 12 Maggio, 2020,
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-footer-2016" class="top-header-menu"><li id="menu-item-117299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-117299"><a href="http://newsgo.it/">Home</a></li>
<li id="menu-item-239721" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-239721"><a href="https://newsgo.it/inviaci-il-tuo-evento/">Inviaci il tuo evento</a></li>
<li id="menu-item-117207" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-117207"><a href="https://newsgo.it/contatti/">Contatti</a></li>
<li id="menu-item-117300" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-117300"><a href="https://newsgo.it/pubblicita/">La tua Pubblicità su NewsGo</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/newsgo.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+NewsgoIt" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Newsgo_it" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-disable" href="https://newsgo.it/">
			<img src="http://newsgo.it/wp-content/uploads/2016/03/logo-bianco-mobile.png" alt=""/>
		</a>
				<a class="td-header-logo td-sticky-disable" href="https://newsgo.it/">
				<img src="http://newsgo.it/wp-content/uploads/2016/03/logo-bianco-mobile.png" alt=""/>
				<span class="td-visual-hidden">NewsGo</span>
			</a>
		    </div>
    <div class="menu-top-2019-container"><ul id="menu-top-2020" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-239715"><a href="https://newsgo.it/category/cronaca2/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5ebae2e382c0a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5ebae2e382c0a" ><script>var block_td_uid_1_5ebae2e382c0a = new tdBlock();
block_td_uid_1_5ebae2e382c0a.id = "td_uid_1_5ebae2e382c0a";
block_td_uid_1_5ebae2e382c0a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3947","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5ebae2e382c0a_rand","tdc_css_class":"td_uid_1_5ebae2e382c0a_rand","tdc_css_class_style":"td_uid_1_5ebae2e382c0a_rand_style"}';
block_td_uid_1_5ebae2e382c0a.td_column_number = "3";
block_td_uid_1_5ebae2e382c0a.block_type = "td_block_mega_menu";
block_td_uid_1_5ebae2e382c0a.post_count = "4";
block_td_uid_1_5ebae2e382c0a.found_posts = "75788";
block_td_uid_1_5ebae2e382c0a.header_color = "";
block_td_uid_1_5ebae2e382c0a.ajax_pagination_infinite_stop = "";
block_td_uid_1_5ebae2e382c0a.max_num_pages = "18947";
tdBlocksArray.push(block_td_uid_1_5ebae2e382c0a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5ebae2e382c0a" id="td_uid_2_5ebae2e383152" data-td_block_id="td_uid_1_5ebae2e382c0a" data-td_filter_value="" href="https://newsgo.it/category/cronaca2/">Tutto</a><a class="mega-menu-sub-cat-td_uid_1_5ebae2e382c0a"  id="td_uid_3_5ebae2e38316e" data-td_block_id="td_uid_1_5ebae2e382c0a" data-td_filter_value="123" href="https://newsgo.it/category/cronaca2/dal-mondo/">Cronaca Dal Mondo</a><a class="mega-menu-sub-cat-td_uid_1_5ebae2e382c0a"  id="td_uid_4_5ebae2e383190" data-td_block_id="td_uid_1_5ebae2e382c0a" data-td_filter_value="98" href="https://newsgo.it/category/cronaca2/cronaca/">Cronaca Locale</a><a class="mega-menu-sub-cat-td_uid_1_5ebae2e382c0a"  id="td_uid_5_5ebae2e3831ac" data-td_block_id="td_uid_1_5ebae2e382c0a" data-td_filter_value="81" href="https://newsgo.it/category/cronaca2/nazionale/">Cronaca Nazionale</a><a class="mega-menu-sub-cat-td_uid_1_5ebae2e382c0a"  id="td_uid_6_5ebae2e3831c7" data-td_block_id="td_uid_1_5ebae2e382c0a" data-td_filter_value="66" href="https://newsgo.it/category/cronaca2/roma/">Cronaca Roma</a></div></div><div id=td_uid_1_5ebae2e382c0a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newsgo.it/2020/05/estrazioni-lotto-e-superenalotto-del-12-maggio-2020/" rel="bookmark" class="td-image-wrap" title="Estrazioni Lotto e Superenalotto del 12 maggio 2020"><img width="218" height="150" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2019/11/1574365036_estrazioni-supernenalotto-lotto-218x150.jpg"  srcset="https://newsgo.it/wp-content/uploads/2019/11/1574365036_estrazioni-supernenalotto-lotto-218x150.jpg 218w, https://newsgo.it/wp-content/uploads/2019/11/1574365036_estrazioni-supernenalotto-lotto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estrazioni Lotto e Superenalotto del 12 maggio 2020" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2020/05/estrazioni-lotto-e-superenalotto-del-12-maggio-2020/" rel="bookmark" title="Estrazioni Lotto e Superenalotto del 12 maggio 2020">Estrazioni Lotto e Superenalotto del 12 maggio 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newsgo.it/2020/05/friuli-venezia-giulia-incendio-doloso-a-san-lorenzo-isontino-uccise-due-milioni-di-api/" rel="bookmark" class="td-image-wrap" title="Friuli Venezia Giulia, incendio doloso a San Lorenzo Isontino: uccise due milioni di api"><img width="218" height="150" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2020/05/api-uccise-218x150.jpg"  srcset="https://newsgo.it/wp-content/uploads/2020/05/api-uccise-218x150.jpg 218w, https://newsgo.it/wp-content/uploads/2020/05/api-uccise-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Friuli Venezia Giulia, incendio doloso a San Lorenzo Isontino: uccise due milioni di api" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2020/05/friuli-venezia-giulia-incendio-doloso-a-san-lorenzo-isontino-uccise-due-milioni-di-api/" rel="bookmark" title="Friuli Venezia Giulia, incendio doloso a San Lorenzo Isontino: uccise due milioni di api">Friuli Venezia Giulia, incendio doloso a San Lorenzo Isontino: uccise due&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newsgo.it/2020/05/morto-leditore-giulio-savelli-aveva-78-anni/" rel="bookmark" class="td-image-wrap" title="Morto l’editore Giulio Savelli, aveva 78 anni"><img width="218" height="150" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2020/05/LP_8952431-218x150.jpg"  srcset="https://newsgo.it/wp-content/uploads/2020/05/LP_8952431-218x150.jpg 218w, https://newsgo.it/wp-content/uploads/2020/05/LP_8952431-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Morto l’editore Giulio Savelli, aveva 78 anni" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2020/05/morto-leditore-giulio-savelli-aveva-78-anni/" rel="bookmark" title="Morto l’editore Giulio Savelli, aveva 78 anni">Morto l’editore Giulio Savelli, aveva 78 anni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newsgo.it/2020/05/previsioni-meteo-13-maggio-italia-divisa-in-due-caldo-africano-a-sud-nuvole-e-piogge-a-nord/" rel="bookmark" class="td-image-wrap" title="Previsioni meteo 13 maggio: Italia divisa in due, caldo africano a Sud, nuvole e piogge a Nord"><img width="218" height="150" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2020/05/Meteo-sole-pioggia--218x150.jpg"  srcset="https://newsgo.it/wp-content/uploads/2020/05/Meteo-sole-pioggia--218x150.jpg 218w, https://newsgo.it/wp-content/uploads/2020/05/Meteo-sole-pioggia--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Previsioni meteo 13 maggio: Italia divisa in due, caldo africano a Sud, nuvole e piogge a Nord" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2020/05/previsioni-meteo-13-maggio-italia-divisa-in-due-caldo-africano-a-sud-nuvole-e-piogge-a-nord/" rel="bookmark" title="Previsioni meteo 13 maggio: Italia divisa in due, caldo africano a Sud, nuvole e piogge a Nord">Previsioni meteo 13 maggio: Italia divisa in due, caldo africano a&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5ebae2e382c0a" data-td_block_id="td_uid_1_5ebae2e382c0a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5ebae2e382c0a" data-td_block_id="td_uid_1_5ebae2e382c0a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-239718"><a href="https://newsgo.it/category/gn/">Notizie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5ebae2e383c17_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5ebae2e383c17" ><script>var block_td_uid_7_5ebae2e383c17 = new tdBlock();
block_td_uid_7_5ebae2e383c17.id = "td_uid_7_5ebae2e383c17";
block_td_uid_7_5ebae2e383c17.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4944","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5ebae2e383c17_rand","tdc_css_class":"td_uid_7_5ebae2e383c17_rand","tdc_css_class_style":"td_uid_7_5ebae2e383c17_rand_style"}';
block_td_uid_7_5ebae2e383c17.td_column_number = "3";
block_td_uid_7_5ebae2e383c17.block_type = "td_block_mega_menu";
block_td_uid_7_5ebae2e383c17.post_count = "5";
block_td_uid_7_5ebae2e383c17.found_posts = "643";
block_td_uid_7_5ebae2e383c17.header_color = "";
block_td_uid_7_5ebae2e383c17.ajax_pagination_infinite_stop = "";
block_td_uid_7_5ebae2e383c17.max_num_pages = "129";
tdBlocksArray.push(block_td_uid_7_5ebae2e383c17);
</script><div id=td_uid_7_5ebae2e383c17 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newsgo.it/2020/03/torre-angela-scoperto-circolo-privato-in-piena-attivita-nonostante-i-divieti-anti-coronavirus/" rel="bookmark" class="td-image-wrap" title="Torre Angela, scoperto circolo privato in piena attività nonostante i divieti anti Coronavirus"><img width="218" height="150" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2020/03/Chiusura-locale-Polizia-Locale-218x150.jpg"  srcset="https://newsgo.it/wp-content/uploads/2020/03/Chiusura-locale-Polizia-Locale-218x150.jpg 218w, https://newsgo.it/wp-content/uploads/2020/03/Chiusura-locale-Polizia-Locale-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Torre Angela, scoperto circolo privato in piena attività nonostante i divieti anti Coronavirus" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2020/03/torre-angela-scoperto-circolo-privato-in-piena-attivita-nonostante-i-divieti-anti-coronavirus/" rel="bookmark" title="Torre Angela, scoperto circolo privato in piena attività nonostante i divieti anti Coronavirus">Torre Angela, scoperto circolo privato in piena attività nonostante i divieti&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newsgo.it/2020/01/come-ottenere-il-diploma-di-scuola-superiore-accreditato-online-alcuni-consigli/" rel="bookmark" class="td-image-wrap" title="Come ottenere il diploma di scuola superiore accreditato online, alcuni consigli"><img width="218" height="150" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2020/01/Come-ottenere-il-diploma-di-scuola-superiore-accreditato-online-alcuni-consigli-218x150.jpg"  srcset="https://newsgo.it/wp-content/uploads/2020/01/Come-ottenere-il-diploma-di-scuola-superiore-accreditato-online-alcuni-consigli-218x150.jpg 218w, https://newsgo.it/wp-content/uploads/2020/01/Come-ottenere-il-diploma-di-scuola-superiore-accreditato-online-alcuni-consigli-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Come ottenere il diploma di scuola superiore accreditato online, alcuni consigli" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2020/01/come-ottenere-il-diploma-di-scuola-superiore-accreditato-online-alcuni-consigli/" rel="bookmark" title="Come ottenere il diploma di scuola superiore accreditato online, alcuni consigli">Come ottenere il diploma di scuola superiore accreditato online, alcuni consigli</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newsgo.it/2020/01/i-miei-vicini-inaugurazione-mostra-fotografica-di-alita-spano/" rel="bookmark" class="td-image-wrap" title="I miei vicini: inaugurazione mostra fotografica di Alita Spano"><img width="218" height="150" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2020/01/mostra-alita-218x150.png"  srcset="https://newsgo.it/wp-content/uploads/2020/01/mostra-alita-218x150.png 218w, https://newsgo.it/wp-content/uploads/2020/01/mostra-alita-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="I miei vicini: inaugurazione mostra fotografica di Alita Spano" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2020/01/i-miei-vicini-inaugurazione-mostra-fotografica-di-alita-spano/" rel="bookmark" title="I miei vicini: inaugurazione mostra fotografica di Alita Spano">I miei vicini: inaugurazione mostra fotografica di Alita Spano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newsgo.it/2020/01/giorgio-bevignani-partecipa-a-indixia-2020-global-love/" rel="bookmark" class="td-image-wrap" title="Giorgio Bevignani partecipa a INDIXIA 2020 GLOBAL LOVE"><img width="218" height="150" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2020/01/Schermata-2020-01-14-alle-15.06.51-1-218x150.png"  srcset="https://newsgo.it/wp-content/uploads/2020/01/Schermata-2020-01-14-alle-15.06.51-1-218x150.png 218w, https://newsgo.it/wp-content/uploads/2020/01/Schermata-2020-01-14-alle-15.06.51-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Giorgio Bevignani partecipa a INDIXIA 2020 GLOBAL LOVE" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2020/01/giorgio-bevignani-partecipa-a-indixia-2020-global-love/" rel="bookmark" title="Giorgio Bevignani partecipa a INDIXIA 2020 GLOBAL LOVE">Giorgio Bevignani partecipa a INDIXIA 2020 GLOBAL LOVE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newsgo.it/2020/01/sanremo-2020-vetrina-nazionale-premio-lucio-dalla-luca-maris-tra-gli-invitati/" rel="bookmark" class="td-image-wrap" title="Sanremo 2020, vetrina nazionale Premio Lucio Dalla Luca Maris tra gli invitati"><img width="218" height="150" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2020/01/06_FOTO_LUCA_MARIS_2020-218x150.jpg"  srcset="https://newsgo.it/wp-content/uploads/2020/01/06_FOTO_LUCA_MARIS_2020-218x150.jpg 218w, https://newsgo.it/wp-content/uploads/2020/01/06_FOTO_LUCA_MARIS_2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sanremo 2020, vetrina nazionale Premio Lucio Dalla Luca Maris tra gli invitati" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2020/01/sanremo-2020-vetrina-nazionale-premio-lucio-dalla-luca-maris-tra-gli-invitati/" rel="bookmark" title="Sanremo 2020, vetrina nazionale Premio Lucio Dalla Luca Maris tra gli invitati">Sanremo 2020, vetrina nazionale Premio Lucio Dalla Luca Maris tra gli&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5ebae2e383c17" data-td_block_id="td_uid_7_5ebae2e383c17"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5ebae2e383c17" data-td_block_id="td_uid_7_5ebae2e383c17"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-239719"><a href="https://newsgo.it/category/importanti/">Importanti</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5ebae2e384b6f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5ebae2e384b6f" ><script>var block_td_uid_8_5ebae2e384b6f = new tdBlock();
block_td_uid_8_5ebae2e384b6f.id = "td_uid_8_5ebae2e384b6f";
block_td_uid_8_5ebae2e384b6f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4348","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5ebae2e384b6f_rand","tdc_css_class":"td_uid_8_5ebae2e384b6f_rand","tdc_css_class_style":"td_uid_8_5ebae2e384b6f_rand_style"}';
block_td_uid_8_5ebae2e384b6f.td_column_number = "3";
block_td_uid_8_5ebae2e384b6f.block_type = "td_block_mega_menu";
block_td_uid_8_5ebae2e384b6f.post_count = "5";
block_td_uid_8_5ebae2e384b6f.found_posts = "18663";
block_td_uid_8_5ebae2e384b6f.header_color = "";
block_td_uid_8_5ebae2e384b6f.ajax_pagination_infinite_stop = "";
block_td_uid_8_5ebae2e384b6f.max_num_pages = "3733";
tdBlocksArray.push(block_td_uid_8_5ebae2e384b6f);
</script><div id=td_uid_8_5ebae2e384b6f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newsgo.it/2020/05/gianluca-vacchi-pubblica-la-prima-foto-del-pancione-di-sharon-fonseca-grati-per-questo-dono/" rel="bookmark" class="td-image-wrap" title="Gianluca Vacchi pubblica la prima foto del pancione di Sharon Fonseca: “Grati per questo dono”"><img width="218" height="150" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2020/05/gianluca-vacchi-pubblica-la-prima-foto-del-pancione-di-sharon-fonseca-grati-per-questo-dono-218x150.jpg"  srcset="https://newsgo.it/wp-content/uploads/2020/05/gianluca-vacchi-pubblica-la-prima-foto-del-pancione-di-sharon-fonseca-grati-per-questo-dono-218x150.jpg 218w, https://newsgo.it/wp-content/uploads/2020/05/gianluca-vacchi-pubblica-la-prima-foto-del-pancione-di-sharon-fonseca-grati-per-questo-dono-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gianluca Vacchi pubblica la prima foto del pancione di Sharon Fonseca: “Grati per questo dono”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2020/05/gianluca-vacchi-pubblica-la-prima-foto-del-pancione-di-sharon-fonseca-grati-per-questo-dono/" rel="bookmark" title="Gianluca Vacchi pubblica la prima foto del pancione di Sharon Fonseca: “Grati per questo dono”">Gianluca Vacchi pubblica la prima foto del pancione di Sharon Fonseca:&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newsgo.it/2020/05/helena-christensen-svela-ho-rischiato-di-morire-ero-alla-deriva-in-mezzo-agli-squali/" rel="bookmark" class="td-image-wrap" title="Helena Christensen svela: “Ho rischiato di morire, ero alla deriva in mezzo agli squali”"><img width="218" height="150" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2020/05/helena-christensen-svela-ho-rischiato-di-morire-ero-alla-deriva-in-mezzo-agli-squali-218x150.jpg"  srcset="https://newsgo.it/wp-content/uploads/2020/05/helena-christensen-svela-ho-rischiato-di-morire-ero-alla-deriva-in-mezzo-agli-squali-218x150.jpg 218w, https://newsgo.it/wp-content/uploads/2020/05/helena-christensen-svela-ho-rischiato-di-morire-ero-alla-deriva-in-mezzo-agli-squali-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Helena Christensen svela: “Ho rischiato di morire, ero alla deriva in mezzo agli squali”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2020/05/helena-christensen-svela-ho-rischiato-di-morire-ero-alla-deriva-in-mezzo-agli-squali/" rel="bookmark" title="Helena Christensen svela: “Ho rischiato di morire, ero alla deriva in mezzo agli squali”">Helena Christensen svela: “Ho rischiato di morire, ero alla deriva in&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newsgo.it/2020/05/iconize-picchiato-per-strada-lo-sfogo-di-marco-ferrero-mi-hanno-chiamato-froco-e-bullismo/" rel="bookmark" class="td-image-wrap" title="Iconize picchiato per strada, lo sfogo di  Marco Ferrero: “Mi hanno chiamato froc*o, è bullismo”"><img width="218" height="150" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2020/05/iconize-picchiato-per-strada-lo-sfogo-di-marco-ferrero-mi-hanno-chiamato-froco-e-bullismo-218x150.jpg"  srcset="https://newsgo.it/wp-content/uploads/2020/05/iconize-picchiato-per-strada-lo-sfogo-di-marco-ferrero-mi-hanno-chiamato-froco-e-bullismo-218x150.jpg 218w, https://newsgo.it/wp-content/uploads/2020/05/iconize-picchiato-per-strada-lo-sfogo-di-marco-ferrero-mi-hanno-chiamato-froco-e-bullismo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Iconize picchiato per strada, lo sfogo di  Marco Ferrero: “Mi hanno chiamato froc*o, è bullismo”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2020/05/iconize-picchiato-per-strada-lo-sfogo-di-marco-ferrero-mi-hanno-chiamato-froco-e-bullismo/" rel="bookmark" title="Iconize picchiato per strada, lo sfogo di  Marco Ferrero: “Mi hanno chiamato froc*o, è bullismo”">Iconize picchiato per strada, lo sfogo di  Marco Ferrero: “Mi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newsgo.it/2020/05/cristina-buccino-smentisce-il-flirt-con-andrea-iannone-mi-appioppano-un-fidanzato-a-settimana/" rel="bookmark" class="td-image-wrap" title="Cristina Buccino smentisce il flirt con Andrea Iannone: “Mi appioppano un fidanzato a settimana”"><img width="218" height="150" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2020/05/cristina-buccino-smentisce-il-flirt-con-andrea-iannone-mi-appioppano-un-fidanzato-a-settimana-218x150.jpg"  srcset="https://newsgo.it/wp-content/uploads/2020/05/cristina-buccino-smentisce-il-flirt-con-andrea-iannone-mi-appioppano-un-fidanzato-a-settimana-218x150.jpg 218w, https://newsgo.it/wp-content/uploads/2020/05/cristina-buccino-smentisce-il-flirt-con-andrea-iannone-mi-appioppano-un-fidanzato-a-settimana-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cristina Buccino smentisce il flirt con Andrea Iannone: “Mi appioppano un fidanzato a settimana”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2020/05/cristina-buccino-smentisce-il-flirt-con-andrea-iannone-mi-appioppano-un-fidanzato-a-settimana/" rel="bookmark" title="Cristina Buccino smentisce il flirt con Andrea Iannone: “Mi appioppano un fidanzato a settimana”">Cristina Buccino smentisce il flirt con Andrea Iannone: “Mi appioppano un&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newsgo.it/2020/05/francesca-fialdini-sarebbe-potuta-diventare-suora-esisteva-la-possibilita-che-prendessi-i-voti/" rel="bookmark" class="td-image-wrap" title="Francesca Fialdini sarebbe potuta diventare suora: “Esisteva la possibilità che prendessi i voti”"><img width="218" height="150" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2020/05/francesca-fialdini-sarebbe-potuta-diventare-suora-esisteva-la-possibilita-che-prendessi-i-voti-218x150.jpg"  srcset="https://newsgo.it/wp-content/uploads/2020/05/francesca-fialdini-sarebbe-potuta-diventare-suora-esisteva-la-possibilita-che-prendessi-i-voti-218x150.jpg 218w, https://newsgo.it/wp-content/uploads/2020/05/francesca-fialdini-sarebbe-potuta-diventare-suora-esisteva-la-possibilita-che-prendessi-i-voti-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Francesca Fialdini sarebbe potuta diventare suora: “Esisteva la possibilità che prendessi i voti”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2020/05/francesca-fialdini-sarebbe-potuta-diventare-suora-esisteva-la-possibilita-che-prendessi-i-voti/" rel="bookmark" title="Francesca Fialdini sarebbe potuta diventare suora: “Esisteva la possibilità che prendessi i voti”">Francesca Fialdini sarebbe potuta diventare suora: “Esisteva la possibilità che prendessi&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5ebae2e384b6f" data-td_block_id="td_uid_8_5ebae2e384b6f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5ebae2e384b6f" data-td_block_id="td_uid_8_5ebae2e384b6f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-239720"><a href="https://newsgo.it/inviaci-il-tuo-evento/">Inviaci il tuo evento</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://newsgo.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-header-header-full td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_9_5ebae2e385f29_rand td_block_template_1">
<style>
/* custom css */
.td_uid_9_5ebae2e385f29_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_9_5ebae2e385f29_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><center><div align=”center” id="mediamob_space_337" ></div> </center>

</div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-263563" class="post-263563 post type-post status-publish format-standard has-post-thumbnail hentry category-nazionale" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://newsgo.it/category/cronaca2/">Notizie</a></li><li class="entry-category"><a  href="https://newsgo.it/category/cronaca2/nazionale/">Cronaca Nazionale</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Coronavirus, bollettino 12 maggio: 221.216 casi in Italia di cui 109.039 guariti e 30.911 morti</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://newsgo.it/author/admin/">Redazione NewsGo</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-05-12T18:28:00+00:00" >12 Maggio 2020</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewsgo.it%2F2020%2F05%2Fcoronavirus-bollettino-12-maggio-221-216-casi-in-italia-di-cui-109-039-guariti-e-30-911-morti%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus%2C+bollettino+12+maggio%3A+221.216+casi+in+Italia+di+cui+109.039+guariti+e+30.911+morti&url=https%3A%2F%2Fnewsgo.it%2F2020%2F05%2Fcoronavirus-bollettino-12-maggio-221-216-casi-in-italia-di-cui-109-039-guariti-e-30-911-morti%2F&via=NewsGo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://newsgo.it/2020/05/coronavirus-bollettino-12-maggio-221-216-casi-in-italia-di-cui-109-039-guariti-e-30-911-morti/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://newsgo.it/2020/05/coronavirus-bollettino-12-maggio-221-216-casi-in-italia-di-cui-109-039-guariti-e-30-911-morti/&amp;media=https://newsgo.it/wp-content/uploads/2020/05/1589300881_BOLLETTINO-OGGI-ARTICOLO.jpg&description=Coronavirus%2C+bollettino+12+maggio%3A+221.216+casi+in+Italia+di+cui+109.039+guariti+e+30.911+morti">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Coronavirus%2C+bollettino+12+maggio%3A+221.216+casi+in+Italia+di+cui+109.039+guariti+e+30.911+morti %0A%0A https://newsgo.it/2020/05/coronavirus-bollettino-12-maggio-221-216-casi-in-italia-di-cui-109-039-guariti-e-30-911-morti/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://newsgo.it/wp-content/uploads/2020/05/1589300881_BOLLETTINO-OGGI-ARTICOLO.jpg" data-caption=""><img width="640" height="425" class="entry-thumb td-modal-image" src="https://newsgo.it/wp-content/uploads/2020/05/1589300881_BOLLETTINO-OGGI-ARTICOLO.jpg" srcset="https://newsgo.it/wp-content/uploads/2020/05/1589300881_BOLLETTINO-OGGI-ARTICOLO.jpg 640w, https://newsgo.it/wp-content/uploads/2020/05/1589300881_BOLLETTINO-OGGI-ARTICOLO-300x199.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="1589300881_BOLLETTINO-OGGI-ARTICOLO.jpg"/></a></div>
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_10_5ebae2e386fb4_rand td_block_template_1">
<style>
/* custom css */
.td_uid_10_5ebae2e386fb4_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_10_5ebae2e386fb4_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><a href="https://www.croceromacapitale.it/ambulanza-privata-in-tutto-il-territorio-nazionale-06-52-72-8844/" target="_blank" rel="noopener"><img class="alignnone" src="https://www.croceromacapitale.it/wp-content/uploads/2019/07/croce-roma-capitale-quattro-696x326.jpg" alt="" width="696" height="326" /></a>

<p style="text-align: center;"><strong>I Testi di tutte le canzoni del Festival di Sanremo 2020
</br><a href="https://wikitesti.com/tutti-i-testi-di-sanremo-2020/" target="_blank" rel="noopener">TUTTE LE CANZONI DI SANREMO 2020</a></strong></p></div><!-- Newsgo.it - top mobile-->
<div align=”center” id="mediamob_space_340" ></div>

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=10806");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script>
<p>Coronavirus, bollettino 12 maggio: 221.216 casi in Italia di cui 109.039 guariti e 30.911 morti</p><div class="QPxfa1hK" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AADGgCmXCeApkC9H"></script></div>
<p></p><div class="bB2jtu6P" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><!--newsgo bottom mobile-->
<div id="mediamob_space_1115" ></div>
</div>
<p><img src="https://newsgo.it/wp-content/uploads/2020/03/coronavirus-bollettino-protezione-civile-8-marzo-7375-contagiati-di-cui-622-guariti-e-366-morti.jpg" /><br />Il bollettino della Protezione civile sui contagi da Coronavirus in Italia di martedì 12 maggio 2020. Secondo l’ultimo bilancio aggiornato a oggi, il numero dei casi positivi al Covid-19 è salito a 221.216 (1402 in più di ieri) di cui 109.039 guariti (2452 in più di ieri) e 30.911 morti ( 172 in più di ieri). Effettuati 67003 tamponi nelle ultime 24 ore.<br /><a href="https://www.fanpage.it/attualita/coronavirus-bollettino-12-maggio-221-216-casi-in-italia-di-cui-109-039-guariti-e-30-911-morti/">Continua a leggere</a></p><div class="bYzDR5Lr" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div class='onetag' data-name='300x250' data-pub='2ac428ca042ee0'></div>
</div>
<p></p><div class="tdWT2xFG" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AADG0A8DdU6Jg-Zq"></script>
</div>
<div class="9fksMuj0" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div class='onetag' data-name='300x250' data-pub='2ac428ca042ee0'></div>
</div>
<p><img src="https://newsgo.it/wp-content/uploads/2020/03/coronavirus-bollettino-protezione-civile-8-marzo-7375-contagiati-di-cui-622-guariti-e-366-morti.jpg" /><br />Il bollettino della Protezione civile sui contagi da Coronavirus in Italia di martedì 12 maggio 2020. Secondo l’ultimo bilancio aggiornato a oggi, il numero dei casi positivi al Covid-19 è salito a 221.216 (1402 in più di ieri) di cui 109.039 guariti (2452 in più di ieri) e 30.911 morti ( 172 in più di ieri). Effettuati 67003 tamponi nelle ultime 24 ore.<br /><a href="https://www.fanpage.it/attualita/coronavirus-bollettino-12-maggio-221-216-casi-in-italia-di-cui-109-039-guariti-e-30-911-morti/">Continua a leggere</a></p>
<p></p>
<p><a href="https://www.fanpage.it/attualita/coronavirus-bollettino-12-maggio-221-216-casi-in-italia-di-cui-109-039-guariti-e-30-911-morti/" target="_blank" rel="noopener noreferrer"> Continua a leggere</a></p>
<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AADG0A8DdU6Jg-Zq"></script></p><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_11_5ebae2e3870de_rand td_block_template_1">
<style>
/* custom css */
.td_uid_11_5ebae2e3870de_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_11_5ebae2e3870de_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><p style="text-align: center;"><strong>I Testi di tutte le canzoni del Festival di Sanremo 2020
</br><a href="https://wikitesti.com/tutti-i-testi-di-sanremo-2020/" target="_blank" rel="noopener">TUTTE LE CANZONI DI SANREMO 2020</a></strong></p></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://newsgo.it/2020/05/coronavirus-bollettino-12-maggio-221-216-casi-in-italia-di-cui-109-039-guariti-e-30-911-morti/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewsgo.it%2F2020%2F05%2Fcoronavirus-bollettino-12-maggio-221-216-casi-in-italia-di-cui-109-039-guariti-e-30-911-morti%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus%2C+bollettino+12+maggio%3A+221.216+casi+in+Italia+di+cui+109.039+guariti+e+30.911+morti&url=https%3A%2F%2Fnewsgo.it%2F2020%2F05%2Fcoronavirus-bollettino-12-maggio-221-216-casi-in-italia-di-cui-109-039-guariti-e-30-911-morti%2F&via=NewsGo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://newsgo.it/2020/05/coronavirus-bollettino-12-maggio-221-216-casi-in-italia-di-cui-109-039-guariti-e-30-911-morti/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://newsgo.it/2020/05/coronavirus-bollettino-12-maggio-221-216-casi-in-italia-di-cui-109-039-guariti-e-30-911-morti/&amp;media=https://newsgo.it/wp-content/uploads/2020/05/1589300881_BOLLETTINO-OGGI-ARTICOLO.jpg&description=Coronavirus%2C+bollettino+12+maggio%3A+221.216+casi+in+Italia+di+cui+109.039+guariti+e+30.911+morti">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Coronavirus%2C+bollettino+12+maggio%3A+221.216+casi+in+Italia+di+cui+109.039+guariti+e+30.911+morti %0A%0A https://newsgo.it/2020/05/coronavirus-bollettino-12-maggio-221-216-casi-in-italia-di-cui-109-039-guariti-e-30-911-morti/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://newsgo.it/author/admin/">Redazione NewsGo</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione NewsGo"></span><meta itemprop="datePublished" content="2020-05-12T18:28:00+00:00"><meta itemprop="dateModified" content="2020-05-12T18:28:00+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://newsgo.it/2020/05/coronavirus-bollettino-12-maggio-221-216-casi-in-italia-di-cui-109-039-guariti-e-30-911-morti/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://newsgo.it/wp-content/uploads/2016/03/logo-bianco-mobile.png"></span><meta itemprop="name" content="NewsGo"></span><meta itemprop="headline " content="Coronavirus, bollettino 12 maggio: 221.216 casi in Italia di cui 109.039 guariti e 30.911 morti"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://newsgo.it/wp-content/uploads/2020/05/1589300881_BOLLETTINO-OGGI-ARTICOLO.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="425"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_12_5ebae2e38753f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5ebae2e38753f" ><script>var block_td_uid_12_5ebae2e38753f = new tdBlock();
block_td_uid_12_5ebae2e38753f.id = "td_uid_12_5ebae2e38753f";
block_td_uid_12_5ebae2e38753f.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_12_5ebae2e38753f_rand","td_column_number":3,"live_filter_cur_post_id":263563,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5ebae2e38753f_rand","tdc_css_class_style":"td_uid_12_5ebae2e38753f_rand_style"}';
block_td_uid_12_5ebae2e38753f.td_column_number = "3";
block_td_uid_12_5ebae2e38753f.block_type = "td_block_related_posts";
block_td_uid_12_5ebae2e38753f.post_count = "6";
block_td_uid_12_5ebae2e38753f.found_posts = "48861";
block_td_uid_12_5ebae2e38753f.header_color = "";
block_td_uid_12_5ebae2e38753f.ajax_pagination_infinite_stop = "";
block_td_uid_12_5ebae2e38753f.max_num_pages = "8144";
tdBlocksArray.push(block_td_uid_12_5ebae2e38753f);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_13_5ebae2e38795e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_12_5ebae2e38753f" href="#">ARTICOLI CORRELATI</a><a id="td_uid_14_5ebae2e387960" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_12_5ebae2e38753f" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_12_5ebae2e38753f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newsgo.it/2020/05/estrazioni-lotto-e-superenalotto-del-12-maggio-2020/" rel="bookmark" class="td-image-wrap" title="Estrazioni Lotto e Superenalotto del 12 maggio 2020"><img width="218" height="150" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2019/11/1574365036_estrazioni-supernenalotto-lotto-218x150.jpg"  srcset="https://newsgo.it/wp-content/uploads/2019/11/1574365036_estrazioni-supernenalotto-lotto-218x150.jpg 218w, https://newsgo.it/wp-content/uploads/2019/11/1574365036_estrazioni-supernenalotto-lotto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estrazioni Lotto e Superenalotto del 12 maggio 2020" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2020/05/estrazioni-lotto-e-superenalotto-del-12-maggio-2020/" rel="bookmark" title="Estrazioni Lotto e Superenalotto del 12 maggio 2020">Estrazioni Lotto e Superenalotto del 12 maggio 2020</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newsgo.it/2020/05/friuli-venezia-giulia-incendio-doloso-a-san-lorenzo-isontino-uccise-due-milioni-di-api/" rel="bookmark" class="td-image-wrap" title="Friuli Venezia Giulia, incendio doloso a San Lorenzo Isontino: uccise due milioni di api"><img width="218" height="150" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2020/05/api-uccise-218x150.jpg"  srcset="https://newsgo.it/wp-content/uploads/2020/05/api-uccise-218x150.jpg 218w, https://newsgo.it/wp-content/uploads/2020/05/api-uccise-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Friuli Venezia Giulia, incendio doloso a San Lorenzo Isontino: uccise due milioni di api" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2020/05/friuli-venezia-giulia-incendio-doloso-a-san-lorenzo-isontino-uccise-due-milioni-di-api/" rel="bookmark" title="Friuli Venezia Giulia, incendio doloso a San Lorenzo Isontino: uccise due milioni di api">Friuli Venezia Giulia, incendio doloso a San Lorenzo Isontino: uccise due milioni di api</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newsgo.it/2020/05/morto-leditore-giulio-savelli-aveva-78-anni/" rel="bookmark" class="td-image-wrap" title="Morto l’editore Giulio Savelli, aveva 78 anni"><img width="218" height="150" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2020/05/LP_8952431-218x150.jpg"  srcset="https://newsgo.it/wp-content/uploads/2020/05/LP_8952431-218x150.jpg 218w, https://newsgo.it/wp-content/uploads/2020/05/LP_8952431-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Morto l’editore Giulio Savelli, aveva 78 anni" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2020/05/morto-leditore-giulio-savelli-aveva-78-anni/" rel="bookmark" title="Morto l’editore Giulio Savelli, aveva 78 anni">Morto l’editore Giulio Savelli, aveva 78 anni</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newsgo.it/2020/05/previsioni-meteo-13-maggio-italia-divisa-in-due-caldo-africano-a-sud-nuvole-e-piogge-a-nord/" rel="bookmark" class="td-image-wrap" title="Previsioni meteo 13 maggio: Italia divisa in due, caldo africano a Sud, nuvole e piogge a Nord"><img width="218" height="150" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2020/05/Meteo-sole-pioggia--218x150.jpg"  srcset="https://newsgo.it/wp-content/uploads/2020/05/Meteo-sole-pioggia--218x150.jpg 218w, https://newsgo.it/wp-content/uploads/2020/05/Meteo-sole-pioggia--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Previsioni meteo 13 maggio: Italia divisa in due, caldo africano a Sud, nuvole e piogge a Nord" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2020/05/previsioni-meteo-13-maggio-italia-divisa-in-due-caldo-africano-a-sud-nuvole-e-piogge-a-nord/" rel="bookmark" title="Previsioni meteo 13 maggio: Italia divisa in due, caldo africano a Sud, nuvole e piogge a Nord">Previsioni meteo 13 maggio: Italia divisa in due, caldo africano a Sud, nuvole e piogge a Nord</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newsgo.it/2020/05/i-dati-del-12-maggio-spiegati-perche-in-lombardia-va-molto-male-e-nel-resto-ditalia-molto-bene/" rel="bookmark" class="td-image-wrap" title="I dati del 12 maggio spiegati: perché in Lombardia va molto male, e nel resto d’Italia molto bene"><img width="218" height="150" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2020/05/1589301841_dati-spiegati-218x150.jpg"  srcset="https://newsgo.it/wp-content/uploads/2020/05/1589301841_dati-spiegati-218x150.jpg 218w, https://newsgo.it/wp-content/uploads/2020/05/1589301841_dati-spiegati-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="I dati del 12 maggio spiegati: perché in Lombardia va molto male, e nel resto d’Italia molto bene" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2020/05/i-dati-del-12-maggio-spiegati-perche-in-lombardia-va-molto-male-e-nel-resto-ditalia-molto-bene/" rel="bookmark" title="I dati del 12 maggio spiegati: perché in Lombardia va molto male, e nel resto d’Italia molto bene">I dati del 12 maggio spiegati: perché in Lombardia va molto male, e nel resto d’Italia molto bene</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newsgo.it/2020/05/catania-anziano-malato-di-cancro-chiede-di-vedere-il-mare-e-lambulanza-si-ferma-sulla-spiaggia/" rel="bookmark" class="td-image-wrap" title="Catania, anziano malato di cancro chiede di vedere il mare e l’ambulanza si ferma sulla spiaggia"><img width="218" height="150" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2020/05/ambulanza-218x150.jpg"  srcset="https://newsgo.it/wp-content/uploads/2020/05/ambulanza-218x150.jpg 218w, https://newsgo.it/wp-content/uploads/2020/05/ambulanza-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Catania, anziano malato di cancro chiede di vedere il mare e l’ambulanza si ferma sulla spiaggia" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2020/05/catania-anziano-malato-di-cancro-chiede-di-vedere-il-mare-e-lambulanza-si-ferma-sulla-spiaggia/" rel="bookmark" title="Catania, anziano malato di cancro chiede di vedere il mare e l’ambulanza si ferma sulla spiaggia">Catania, anziano malato di cancro chiede di vedere il mare e l’ambulanza si ferma sulla spiaggia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5ebae2e38753f" data-td_block_id="td_uid_12_5ebae2e38753f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5ebae2e38753f" data-td_block_id="td_uid_12_5ebae2e38753f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/coronavirus-bollettino-12-maggio-221-216-casi-in-italia-di-cui-109-039-guariti-e-30-911-morti/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://newsgo.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='263563' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2129963401" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="222"/></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="mediamob_space_334" style="position:fixed; transform: translate(0%);"></div>
<script>
window.onscroll = function() {stick334()};
var navbar334 = document.getElementById("mediamob_space_334");
var pos334= navbar334.offsetTop;
var fired = false; //setta la variabile fired 
function stick334(){
  	if (window.pageYOffset  >= pos334 && !fired)  { // se scorri la pagina E se la variabile non è fired
      bannerFixed(); // esegui la funzione banner fixed detta più avanti
  }else{
  	bannerTop(); // altrimenti fai la funzione bannerTop detta più avanti
  		}
}
function bannerFixed(){
		navbar334.style.position="fixed";
		navbar334.style.top="0";
	}

function bannerTop(){
		navbar334.style.position="relative";
		navbar334.style.top="0";
}
	
window.setTimeout(myTempo, 9000); // aspetta 9 secondi e fai partire la funzione myTempo
	 function myTempo() { 
	 navbar334.style.position="relative";
	 navbar334.style.top="0";
	fired=true; // stabilisci fired come vera, così non viene più soddisfatta la condizione del primo IF e non si ripete più 
	}
</script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AADG0A8DdU6Jg-Zq"></script></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_15_5ebae2e388a28_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_15_5ebae2e388a28" ><script>var block_td_uid_15_5ebae2e388a28 = new tdBlock();
block_td_uid_15_5ebae2e388a28.id = "td_uid_15_5ebae2e388a28";
block_td_uid_15_5ebae2e388a28.atts = '{"custom_title":"Ultimi articoli","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"6","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","el_class":"","class":"td_block_widget td_uid_15_5ebae2e388a28_rand","separator":"","block_template_id":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_15_5ebae2e388a28_rand","tdc_css_class_style":"td_uid_15_5ebae2e388a28_rand_style"}';
block_td_uid_15_5ebae2e388a28.td_column_number = "1";
block_td_uid_15_5ebae2e388a28.block_type = "td_block_7";
block_td_uid_15_5ebae2e388a28.post_count = "6";
block_td_uid_15_5ebae2e388a28.found_posts = "86433";
block_td_uid_15_5ebae2e388a28.header_color = "#";
block_td_uid_15_5ebae2e388a28.ajax_pagination_infinite_stop = "";
block_td_uid_15_5ebae2e388a28.max_num_pages = "14406";
tdBlocksArray.push(block_td_uid_15_5ebae2e388a28);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultimi articoli</span></h4></div><div id=td_uid_15_5ebae2e388a28 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://newsgo.it/2020/05/estrazioni-lotto-e-superenalotto-del-12-maggio-2020/" rel="bookmark" class="td-image-wrap" title="Estrazioni Lotto e Superenalotto del 12 maggio 2020"><img width="100" height="70" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2019/11/1574365036_estrazioni-supernenalotto-lotto-100x70.jpg"  srcset="https://newsgo.it/wp-content/uploads/2019/11/1574365036_estrazioni-supernenalotto-lotto-100x70.jpg 100w, https://newsgo.it/wp-content/uploads/2019/11/1574365036_estrazioni-supernenalotto-lotto-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Estrazioni Lotto e Superenalotto del 12 maggio 2020" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2020/05/estrazioni-lotto-e-superenalotto-del-12-maggio-2020/" rel="bookmark" title="Estrazioni Lotto e Superenalotto del 12 maggio 2020">Estrazioni Lotto e Superenalotto del 12 maggio 2020</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-12T19:48:00+00:00" >12 Maggio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://newsgo.it/2020/05/friuli-venezia-giulia-incendio-doloso-a-san-lorenzo-isontino-uccise-due-milioni-di-api/" rel="bookmark" class="td-image-wrap" title="Friuli Venezia Giulia, incendio doloso a San Lorenzo Isontino: uccise due milioni di api"><img width="100" height="70" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2020/05/api-uccise-100x70.jpg"  srcset="https://newsgo.it/wp-content/uploads/2020/05/api-uccise-100x70.jpg 100w, https://newsgo.it/wp-content/uploads/2020/05/api-uccise-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Friuli Venezia Giulia, incendio doloso a San Lorenzo Isontino: uccise due milioni di api" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2020/05/friuli-venezia-giulia-incendio-doloso-a-san-lorenzo-isontino-uccise-due-milioni-di-api/" rel="bookmark" title="Friuli Venezia Giulia, incendio doloso a San Lorenzo Isontino: uccise due milioni di api">Friuli Venezia Giulia, incendio doloso a San Lorenzo Isontino: uccise due...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-12T19:32:02+00:00" >12 Maggio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://newsgo.it/2020/05/morto-leditore-giulio-savelli-aveva-78-anni/" rel="bookmark" class="td-image-wrap" title="Morto l’editore Giulio Savelli, aveva 78 anni"><img width="100" height="70" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2020/05/LP_8952431-100x70.jpg"  srcset="https://newsgo.it/wp-content/uploads/2020/05/LP_8952431-100x70.jpg 100w, https://newsgo.it/wp-content/uploads/2020/05/LP_8952431-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Morto l’editore Giulio Savelli, aveva 78 anni" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2020/05/morto-leditore-giulio-savelli-aveva-78-anni/" rel="bookmark" title="Morto l’editore Giulio Savelli, aveva 78 anni">Morto l’editore Giulio Savelli, aveva 78 anni</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-12T19:16:04+00:00" >12 Maggio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://newsgo.it/2020/05/gianluca-vacchi-pubblica-la-prima-foto-del-pancione-di-sharon-fonseca-grati-per-questo-dono/" rel="bookmark" class="td-image-wrap" title="Gianluca Vacchi pubblica la prima foto del pancione di Sharon Fonseca: “Grati per questo dono”"><img width="100" height="70" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2020/05/gianluca-vacchi-pubblica-la-prima-foto-del-pancione-di-sharon-fonseca-grati-per-questo-dono-100x70.jpg"  srcset="https://newsgo.it/wp-content/uploads/2020/05/gianluca-vacchi-pubblica-la-prima-foto-del-pancione-di-sharon-fonseca-grati-per-questo-dono-100x70.jpg 100w, https://newsgo.it/wp-content/uploads/2020/05/gianluca-vacchi-pubblica-la-prima-foto-del-pancione-di-sharon-fonseca-grati-per-questo-dono-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Gianluca Vacchi pubblica la prima foto del pancione di Sharon Fonseca: “Grati per questo dono”" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2020/05/gianluca-vacchi-pubblica-la-prima-foto-del-pancione-di-sharon-fonseca-grati-per-questo-dono/" rel="bookmark" title="Gianluca Vacchi pubblica la prima foto del pancione di Sharon Fonseca: “Grati per questo dono”">Gianluca Vacchi pubblica la prima foto del pancione di Sharon Fonseca:...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-12T19:13:59+00:00" >12 Maggio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://newsgo.it/2020/05/previsioni-meteo-13-maggio-italia-divisa-in-due-caldo-africano-a-sud-nuvole-e-piogge-a-nord/" rel="bookmark" class="td-image-wrap" title="Previsioni meteo 13 maggio: Italia divisa in due, caldo africano a Sud, nuvole e piogge a Nord"><img width="100" height="70" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2020/05/Meteo-sole-pioggia--100x70.jpg"  srcset="https://newsgo.it/wp-content/uploads/2020/05/Meteo-sole-pioggia--100x70.jpg 100w, https://newsgo.it/wp-content/uploads/2020/05/Meteo-sole-pioggia--218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Previsioni meteo 13 maggio: Italia divisa in due, caldo africano a Sud, nuvole e piogge a Nord" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2020/05/previsioni-meteo-13-maggio-italia-divisa-in-due-caldo-africano-a-sud-nuvole-e-piogge-a-nord/" rel="bookmark" title="Previsioni meteo 13 maggio: Italia divisa in due, caldo africano a Sud, nuvole e piogge a Nord">Previsioni meteo 13 maggio: Italia divisa in due, caldo africano a...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-12T19:00:02+00:00" >12 Maggio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://newsgo.it/2020/05/i-dati-del-12-maggio-spiegati-perche-in-lombardia-va-molto-male-e-nel-resto-ditalia-molto-bene/" rel="bookmark" class="td-image-wrap" title="I dati del 12 maggio spiegati: perché in Lombardia va molto male, e nel resto d’Italia molto bene"><img width="100" height="70" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2020/05/1589301841_dati-spiegati-100x70.jpg"  srcset="https://newsgo.it/wp-content/uploads/2020/05/1589301841_dati-spiegati-100x70.jpg 100w, https://newsgo.it/wp-content/uploads/2020/05/1589301841_dati-spiegati-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="I dati del 12 maggio spiegati: perché in Lombardia va molto male, e nel resto d’Italia molto bene" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2020/05/i-dati-del-12-maggio-spiegati-perche-in-lombardia-va-molto-male-e-nel-resto-ditalia-molto-bene/" rel="bookmark" title="I dati del 12 maggio spiegati: perché in Lombardia va molto male, e nel resto d’Italia molto bene">I dati del 12 maggio spiegati: perché in Lombardia va molto...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-12T18:44:00+00:00" >12 Maggio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class='onetag' data-name='300x250' data-pub='2ac428ca042ee0'></div>

</div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_16_5ebae2e389bc0_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_16_5ebae2e389bc0" ><script>var block_td_uid_16_5ebae2e389bc0 = new tdBlock();
block_td_uid_16_5ebae2e389bc0.id = "td_uid_16_5ebae2e389bc0";
block_td_uid_16_5ebae2e389bc0.atts = '{"custom_title":"Pi\u00f9 visti ","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_today","limit":"6","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","el_class":"","class":"td_block_widget td_uid_16_5ebae2e389bc0_rand","separator":"","block_template_id":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_16_5ebae2e389bc0_rand","tdc_css_class_style":"td_uid_16_5ebae2e389bc0_rand_style"}';
block_td_uid_16_5ebae2e389bc0.td_column_number = "1";
block_td_uid_16_5ebae2e389bc0.block_type = "td_block_7";
block_td_uid_16_5ebae2e389bc0.post_count = "6";
block_td_uid_16_5ebae2e389bc0.found_posts = "39";
block_td_uid_16_5ebae2e389bc0.header_color = "#";
block_td_uid_16_5ebae2e389bc0.ajax_pagination_infinite_stop = "";
block_td_uid_16_5ebae2e389bc0.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_16_5ebae2e389bc0);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Più visti </span></h4></div><div id=td_uid_16_5ebae2e389bc0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://newsgo.it/2020/05/cristina-marino-gelosa-di-luca-argentero-alcune-fan-esagerano-mi-da-fastidio/" rel="bookmark" class="td-image-wrap" title="Cristina Marino: “Gelosa di Luca Argentero? Alcune fan esagerano, mi dà fastidio”"><img width="100" height="70" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2020/05/cristina-marino-gelosa-di-luca-argentero-alcune-fan-esagerano-mi-da-fastidio-100x70.jpg"  srcset="https://newsgo.it/wp-content/uploads/2020/05/cristina-marino-gelosa-di-luca-argentero-alcune-fan-esagerano-mi-da-fastidio-100x70.jpg 100w, https://newsgo.it/wp-content/uploads/2020/05/cristina-marino-gelosa-di-luca-argentero-alcune-fan-esagerano-mi-da-fastidio-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cristina Marino: “Gelosa di Luca Argentero? Alcune fan esagerano, mi dà fastidio”" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2020/05/cristina-marino-gelosa-di-luca-argentero-alcune-fan-esagerano-mi-da-fastidio/" rel="bookmark" title="Cristina Marino: “Gelosa di Luca Argentero? Alcune fan esagerano, mi dà fastidio”">Cristina Marino: “Gelosa di Luca Argentero? Alcune fan esagerano, mi dà...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-12T12:00:57+00:00" >12 Maggio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://newsgo.it/2020/05/gianluca-vacchi-pubblica-la-prima-foto-del-pancione-di-sharon-fonseca-grati-per-questo-dono/" rel="bookmark" class="td-image-wrap" title="Gianluca Vacchi pubblica la prima foto del pancione di Sharon Fonseca: “Grati per questo dono”"><img width="100" height="70" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2020/05/gianluca-vacchi-pubblica-la-prima-foto-del-pancione-di-sharon-fonseca-grati-per-questo-dono-100x70.jpg"  srcset="https://newsgo.it/wp-content/uploads/2020/05/gianluca-vacchi-pubblica-la-prima-foto-del-pancione-di-sharon-fonseca-grati-per-questo-dono-100x70.jpg 100w, https://newsgo.it/wp-content/uploads/2020/05/gianluca-vacchi-pubblica-la-prima-foto-del-pancione-di-sharon-fonseca-grati-per-questo-dono-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Gianluca Vacchi pubblica la prima foto del pancione di Sharon Fonseca: “Grati per questo dono”" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2020/05/gianluca-vacchi-pubblica-la-prima-foto-del-pancione-di-sharon-fonseca-grati-per-questo-dono/" rel="bookmark" title="Gianluca Vacchi pubblica la prima foto del pancione di Sharon Fonseca: “Grati per questo dono”">Gianluca Vacchi pubblica la prima foto del pancione di Sharon Fonseca:...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-12T19:13:59+00:00" >12 Maggio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://newsgo.it/2020/05/estrazioni-lotto-e-superenalotto-del-12-maggio-2020/" rel="bookmark" class="td-image-wrap" title="Estrazioni Lotto e Superenalotto del 12 maggio 2020"><img width="100" height="70" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2019/11/1574365036_estrazioni-supernenalotto-lotto-100x70.jpg"  srcset="https://newsgo.it/wp-content/uploads/2019/11/1574365036_estrazioni-supernenalotto-lotto-100x70.jpg 100w, https://newsgo.it/wp-content/uploads/2019/11/1574365036_estrazioni-supernenalotto-lotto-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Estrazioni Lotto e Superenalotto del 12 maggio 2020" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2020/05/estrazioni-lotto-e-superenalotto-del-12-maggio-2020/" rel="bookmark" title="Estrazioni Lotto e Superenalotto del 12 maggio 2020">Estrazioni Lotto e Superenalotto del 12 maggio 2020</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-12T19:48:00+00:00" >12 Maggio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://newsgo.it/2020/05/in-piemonte-al-via-il-progetto-pilota-per-la-riapertura-delle-scuole-nonostante-il-no-del-ministero/" rel="bookmark" class="td-image-wrap" title="In Piemonte al via il progetto pilota per la riapertura delle scuole nonostante il no del Ministero"><img width="100" height="70" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2020/05/scuola-piemonte-100x70.jpg"  srcset="https://newsgo.it/wp-content/uploads/2020/05/scuola-piemonte-100x70.jpg 100w, https://newsgo.it/wp-content/uploads/2020/05/scuola-piemonte-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="In Piemonte al via il progetto pilota per la riapertura delle scuole nonostante il no del Ministero" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2020/05/in-piemonte-al-via-il-progetto-pilota-per-la-riapertura-delle-scuole-nonostante-il-no-del-ministero/" rel="bookmark" title="In Piemonte al via il progetto pilota per la riapertura delle scuole nonostante il no del Ministero">In Piemonte al via il progetto pilota per la riapertura delle...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-12T10:58:58+00:00" >12 Maggio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://newsgo.it/2020/05/mio-papa-morto-di-covid-allospedale-molinette-il-118-ci-disse-che-portarlo-li-era-rischioso/" rel="bookmark" class="td-image-wrap" title="“Mio papà morto di Covid all’ospedale Molinette: il 118 ci disse che portarlo lì era rischioso”"><img width="100" height="70" class="entry-thumb" src="https://newsgo.it/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png"  alt="" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2020/05/mio-papa-morto-di-covid-allospedale-molinette-il-118-ci-disse-che-portarlo-li-era-rischioso/" rel="bookmark" title="“Mio papà morto di Covid all’ospedale Molinette: il 118 ci disse che portarlo lì era rischioso”">“Mio papà morto di Covid all’ospedale Molinette: il 118 ci disse...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-12T17:40:03+00:00" >12 Maggio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://newsgo.it/2020/05/coronavirus-marco-operatore-dello-spettacolo-senza-sussidi-e-abbandonati-dallo-stato/" rel="bookmark" class="td-image-wrap" title="Coronavirus: Marco, operatore dello spettacolo: “Senza sussidi e abbandonati dallo Stato”"><img width="100" height="70" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2020/05/bump1-100x70.jpg"  srcset="https://newsgo.it/wp-content/uploads/2020/05/bump1-100x70.jpg 100w, https://newsgo.it/wp-content/uploads/2020/05/bump1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Coronavirus: Marco, operatore dello spettacolo: “Senza sussidi e abbandonati dallo Stato”" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2020/05/coronavirus-marco-operatore-dello-spettacolo-senza-sussidi-e-abbandonati-dallo-stato/" rel="bookmark" title="Coronavirus: Marco, operatore dello spettacolo: “Senza sussidi e abbandonati dallo Stato”">Coronavirus: Marco, operatore dello spettacolo: “Senza sussidi e abbandonati dallo Stato”</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-12T12:02:59+00:00" >12 Maggio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_17_5ebae2e396b3a_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_17_5ebae2e396b3a" ><script>var block_td_uid_17_5ebae2e396b3a = new tdBlock();
block_td_uid_17_5ebae2e396b3a.id = "td_uid_17_5ebae2e396b3a";
block_td_uid_17_5ebae2e396b3a.atts = '{"custom_title":"Pi\u00f9 visti di sempre","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"4682","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","limit":"5","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","el_class":"","class":"td_block_widget td_uid_17_5ebae2e396b3a_rand","separator":"","block_template_id":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_17_5ebae2e396b3a_rand","tdc_css_class_style":"td_uid_17_5ebae2e396b3a_rand_style"}';
block_td_uid_17_5ebae2e396b3a.td_column_number = "1";
block_td_uid_17_5ebae2e396b3a.block_type = "td_block_7";
block_td_uid_17_5ebae2e396b3a.post_count = "5";
block_td_uid_17_5ebae2e396b3a.found_posts = "10";
block_td_uid_17_5ebae2e396b3a.header_color = "#";
block_td_uid_17_5ebae2e396b3a.ajax_pagination_infinite_stop = "";
block_td_uid_17_5ebae2e396b3a.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_17_5ebae2e396b3a);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Più visti di sempre</span></h4></div><div id=td_uid_17_5ebae2e396b3a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://newsgo.it/2014/10/roma-morto-si-risveglia-al-funerale-e-aggredisce-il-prete-ma-e-una-bufala/" rel="bookmark" class="td-image-wrap" title="Roma: morto si risveglia al funerale e aggredisce il prete. Ma è una bufala"><img width="100" height="70" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2014/10/morto-risveglio-100x70.jpg"  srcset="https://newsgo.it/wp-content/uploads/2014/10/morto-risveglio-100x70.jpg 100w, https://newsgo.it/wp-content/uploads/2014/10/morto-risveglio-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Roma: morto si risveglia al funerale e aggredisce il prete. Ma è una bufala" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2014/10/roma-morto-si-risveglia-al-funerale-e-aggredisce-il-prete-ma-e-una-bufala/" rel="bookmark" title="Roma: morto si risveglia al funerale e aggredisce il prete. Ma è una bufala">Roma: morto si risveglia al funerale e aggredisce il prete. Ma...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-10-16T15:35:23+00:00" >16 Ottobre 2014</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://newsgo.it/2016/01/bonus-disoccupati-2016-come-funziona-e-chi-puo-averlo/" rel="bookmark" class="td-image-wrap" title="Bonus disoccupati 2016, come funziona e chi può averlo"><img width="100" height="70" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2016/01/Bonus-disoccupati-2016-100x70.jpg"  srcset="https://newsgo.it/wp-content/uploads/2016/01/Bonus-disoccupati-2016-100x70.jpg 100w, https://newsgo.it/wp-content/uploads/2016/01/Bonus-disoccupati-2016-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bonus disoccupati 2016, come funziona e chi può averlo" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2016/01/bonus-disoccupati-2016-come-funziona-e-chi-puo-averlo/" rel="bookmark" title="Bonus disoccupati 2016, come funziona e chi può averlo">Bonus disoccupati 2016, come funziona e chi può averlo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-01-05T08:27:21+00:00" >5 Gennaio 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://newsgo.it/2015/03/requisiti-per-chiedere-la-pensione-la-tabella-riassuntiva-foto/" rel="bookmark" class="td-image-wrap" title="Requisiti per chiedere la pensione, la tabella riassuntiva – Foto"><img width="100" height="70" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2015/03/pensioni-100x70.jpg"  srcset="https://newsgo.it/wp-content/uploads/2015/03/pensioni-100x70.jpg 100w, https://newsgo.it/wp-content/uploads/2015/03/pensioni-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Requisiti per chiedere la pensione, la tabella riassuntiva – Foto" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2015/03/requisiti-per-chiedere-la-pensione-la-tabella-riassuntiva-foto/" rel="bookmark" title="Requisiti per chiedere la pensione, la tabella riassuntiva – Foto">Requisiti per chiedere la pensione, la tabella riassuntiva – Foto</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-03-17T22:59:06+00:00" >17 Marzo 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://newsgo.it/2014/01/peter-pan-interrompe-lo-spettacolo-e-chiede-wendy-di-sposarlo-video/" rel="bookmark" class="td-image-wrap" title="Peter Pan interrompe lo spettacolo e chiede a Wendy di sposarlo &#8211; Video"><img width="100" height="70" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2015/04/peter-pan-interrompe-lo-spettaco-100x70.jpg"  srcset="https://newsgo.it/wp-content/uploads/2015/04/peter-pan-interrompe-lo-spettaco-100x70.jpg 100w, https://newsgo.it/wp-content/uploads/2015/04/peter-pan-interrompe-lo-spettaco-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Peter Pan interrompe lo spettacolo e chiede a Wendy di sposarlo &#8211; Video" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://newsgo.it/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2014/01/peter-pan-interrompe-lo-spettacolo-e-chiede-wendy-di-sposarlo-video/" rel="bookmark" title="Peter Pan interrompe lo spettacolo e chiede a Wendy di sposarlo &#8211; Video">Peter Pan interrompe lo spettacolo e chiede a Wendy di sposarlo...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-01-17T14:35:52+00:00" >17 Gennaio 2014</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://newsgo.it/2015/11/carro-armato-sul-grande-raccordo-anulare-foto/" rel="bookmark" class="td-image-wrap" title="Carri armati sul Grande Raccordo Anulare di Roma &#8211; FOTO"><img width="100" height="70" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2015/11/Carro-armato-sul-Grande-Raccordo-Anulare-100x70.jpg"  srcset="https://newsgo.it/wp-content/uploads/2015/11/Carro-armato-sul-Grande-Raccordo-Anulare-100x70.jpg 100w, https://newsgo.it/wp-content/uploads/2015/11/Carro-armato-sul-Grande-Raccordo-Anulare-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Carri armati sul Grande Raccordo Anulare di Roma &#8211; FOTO" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2015/11/carro-armato-sul-grande-raccordo-anulare-foto/" rel="bookmark" title="Carri armati sul Grande Raccordo Anulare di Roma &#8211; FOTO">Carri armati sul Grande Raccordo Anulare di Roma &#8211; FOTO</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-11-18T15:07:48+00:00" >18 Novembre 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class='onetag' data-name='300x250' data-pub='2ac428ca042ee0'></div></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  td_uid_18_5ebae2e3986c9_rand td_block_template_1">
<style>
/* custom css */
.td_uid_18_5ebae2e3986c9_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_18_5ebae2e3986c9_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!-- newsgo.it - 728x90 Display - newsgo.it -->
<script type="text/javascript" src="//cdn.pubvantage.com/2.0/62135/adtag.js" data-tc-slot="830076" data-tc-size="728x90" data-tc-publisher="3a0af645-9b7d-50d5-84e5-0add2d6d8dc0"></script></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://newsgo.it/"><img src="http://newsgo.it/wp-content/uploads/2016/03/logo-bianco-mobile1.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Newsgo.it Tutti i diritti riservati - Testata giornalistica Aut.Trib. di Tivoli N°9 del 20-10-2014.

</br>Assistenza e supporto informatico <a href="http://serverdump.it/" target="_blank" >Server Dump</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/newsgo.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+NewsgoIt" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Newsgo_it" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-2016-container"><ul id="menu-footer-2017" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-117299"><a href="http://newsgo.it/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-239721"><a href="https://newsgo.it/inviaci-il-tuo-evento/">Inviaci il tuo evento</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-117207"><a href="https://newsgo.it/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-117300"><a href="https://newsgo.it/pubblicita/">La tua Pubblicità su NewsGo</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Newsgo                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5ebae2e398ec2
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-ss-main-sidebar {
     width: 300px !important ;
}

.td-menu-background:before {
    width: 0%;
    height: 0%;
    visibility: hidden;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-menu-background {
    display: none;
    visibility: hidden;
  }
}
</style>

<div class="td-container"><!--newsgo vira dxp-->

<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AADGfkOH1MKrLp6o"></script>

</div><script type='text/javascript'>
/* <![CDATA[ */
var ap_form_required_message = "This field is required";
var ap_captcha_error_message = "Sum is not correct.";
/* ]]> */
</script>
<script type='text/javascript' src='https://newsgo.it/wp-content/plugins/accesspress-anonymous-post/js/frontend.js?ver=2.7.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/newsgo.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsgo.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsgo.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://newsgo.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.6.1'></script>
<script type='text/javascript' src='https://newsgo.it/wp-includes/js/comment-reply.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://newsgo.it/wp-includes/js/wp-embed.min.js?ver=5.3.3'></script>
<script async="async" type='text/javascript' src='https://newsgo.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://newsgo.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://newsgo.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202020.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2.3',blog:'64490801',post:'263563',tz:'2',srv:'newsgo.it'} ]);
	_stq.push([ 'clickTrackerInit', '64490801', '263563' ]);
</script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached (SSL caching disabled) 
Database Caching 126/155 queries in 0.053 seconds using memcached

Served from: www.newsgo.it @ 2020-05-12 19:54:43 by W3 Total Cache
-->