<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Il piccolo Mattias morto in piscina in Sardegna, oggi l’autopsia: “Si ipotizza un malore” - NewsGo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://newsgo.it/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://newsgo.it/wp-content/uploads/2017/10/favicon.ico">
	<!-- This site is optimized with the Yoast SEO plugin v17.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://newsgo.it/2022/07/il-piccolo-mattias-morto-in-piscina-in-sardegna-oggi-lautopsia-si-ipotizza-un-malore/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Il piccolo Mattias morto in piscina in Sardegna, oggi l’autopsia: “Si ipotizza un malore” - NewsGo" />
	<meta property="og:description" content="Il piccolo Mattias morto in piscina in Sardegna, oggi l’autopsia: “Si ipotizza un malore” Si svolgerà oggi l&#8217;autopsia sul corpo del piccolo Mattias Poggi, il bimbo di 6 anni morto in piscina in un resort in Sardegna. I militari ipotizzano che il bambino sia morto per un malore.Continua a leggere Si svolgerà oggi l&#8217;autopsia sul [&hellip;]" />
	<meta property="og:url" content="https://newsgo.it/2022/07/il-piccolo-mattias-morto-in-piscina-in-sardegna-oggi-lautopsia-si-ipotizza-un-malore/" />
	<meta property="og:site_name" content="NewsGo" />
	<meta property="article:publisher" content="https://www.facebook.com/newsgo.it/" />
	<meta property="article:author" content="https://www.facebook.com/newsgo.it" />
	<meta property="article:published_time" content="2022-07-18T06:42:54+00:00" />
	<meta property="og:image" content="https://newsgo.it/wp-content/uploads/2022/07/Il-piccolo-Mattias-morto-in-piscina-in-Sardegna-oggi-lautopsia.jpg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@https://twitter.com/Newsgo_it" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione NewsGo" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://newsgo.it/#website","url":"https://newsgo.it/","name":"NewsGo","description":"Notizie in tempo reale a portata di click","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://newsgo.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://newsgo.it/2022/07/il-piccolo-mattias-morto-in-piscina-in-sardegna-oggi-lautopsia-si-ipotizza-un-malore/#primaryimage","inLanguage":"it-IT","url":"https://newsgo.it/wp-content/uploads/2022/07/1658126576_piscina.jpg","contentUrl":"https://newsgo.it/wp-content/uploads/2022/07/1658126576_piscina.jpg","width":700,"height":467},{"@type":"WebPage","@id":"https://newsgo.it/2022/07/il-piccolo-mattias-morto-in-piscina-in-sardegna-oggi-lautopsia-si-ipotizza-un-malore/#webpage","url":"https://newsgo.it/2022/07/il-piccolo-mattias-morto-in-piscina-in-sardegna-oggi-lautopsia-si-ipotizza-un-malore/","name":"Il piccolo Mattias morto in piscina in Sardegna, oggi l\u2019autopsia: \u201cSi ipotizza un malore\u201d - NewsGo","isPartOf":{"@id":"https://newsgo.it/#website"},"primaryImageOfPage":{"@id":"https://newsgo.it/2022/07/il-piccolo-mattias-morto-in-piscina-in-sardegna-oggi-lautopsia-si-ipotizza-un-malore/#primaryimage"},"datePublished":"2022-07-18T06:42:54+00:00","dateModified":"2022-07-18T06:42:54+00:00","author":{"@id":"https://newsgo.it/#/schema/person/9505a1df9e85d99dd5ede6b55e3bcc19"},"breadcrumb":{"@id":"https://newsgo.it/2022/07/il-piccolo-mattias-morto-in-piscina-in-sardegna-oggi-lautopsia-si-ipotizza-un-malore/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://newsgo.it/2022/07/il-piccolo-mattias-morto-in-piscina-in-sardegna-oggi-lautopsia-si-ipotizza-un-malore/"]}]},{"@type":"BreadcrumbList","@id":"https://newsgo.it/2022/07/il-piccolo-mattias-morto-in-piscina-in-sardegna-oggi-lautopsia-si-ipotizza-un-malore/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://newsgo.it/"},{"@type":"ListItem","position":2,"name":"Il piccolo Mattias morto in piscina in Sardegna, oggi l\u2019autopsia: \u201cSi ipotizza un malore\u201d"}]},{"@type":"Person","@id":"https://newsgo.it/#/schema/person/9505a1df9e85d99dd5ede6b55e3bcc19","name":"Redazione NewsGo","image":{"@type":"ImageObject","@id":"https://newsgo.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/d71fd83992f377fc01d38991bf67e641?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/d71fd83992f377fc01d38991bf67e641?s=96&d=mm&r=g","caption":"Redazione NewsGo"},"description":"Redazione di Newsgo","sameAs":["http://newsgo.it","https://www.facebook.com/newsgo.it","https://twitter.com/https://twitter.com/Newsgo_it"],"url":"https://newsgo.it/author/admin/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NewsGo &raquo; Feed" href="https://newsgo.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="NewsGo &raquo; Feed dei commenti" href="https://newsgo.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NewsGo &raquo; Il piccolo Mattias morto in piscina in Sardegna, oggi l’autopsia: “Si ipotizza un malore” Feed dei commenti" href="https://newsgo.it/2022/07/il-piccolo-mattias-morto-in-piscina-in-sardegna-oggi-lautopsia-si-ipotizza-un-malore/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/newsgo.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://newsgo.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='ap-front-styles-css'  href='https://newsgo.it/wp-content/plugins/accesspress-anonymous-post/css/frontend-style.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://newsgo.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://newsgo.it/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://newsgo.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://newsgo.it/wp-content/themes/Newspaper/style.css?ver=10.3.6.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://newsgo.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://newsgo.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f0bb15f19d923f80d074525b9859334c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://newsgo.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a336a33b491e4d82f056f6bf77847b68' type='text/css' media='all' />
<script type='text/javascript' src='https://newsgo.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://newsgo.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://newsgo.it/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.8.4' id='wp_automatic_gallery-js'></script>
<link rel="https://api.w.org/" href="https://newsgo.it/wp-json/" /><link rel="alternate" type="application/json" href="https://newsgo.it/wp-json/wp/v2/posts/321911" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newsgo.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://newsgo.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel='shortlink' href='https://newsgo.it/?p=321911' />
<link rel="alternate" type="application/json+oembed" href="https://newsgo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewsgo.it%2F2022%2F07%2Fil-piccolo-mattias-morto-in-piscina-in-sardegna-oggi-lautopsia-si-ipotizza-un-malore%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://newsgo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewsgo.it%2F2022%2F07%2Fil-piccolo-mattias-morto-in-piscina-in-sardegna-oggi-lautopsia-si-ipotizza-un-malore%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.21 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { width:100%; max-width:300px; height:100%; max-height:250px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="preconnect" href="https://cdnjs.cloudflare.com"><script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('newsgo.it') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"47a5bd22ef","wpRestUrl":"https:\/\/newsgo.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/newsgo.it\/wp-admin\/","wpRestNonce":"47a5bd22ef","wpRestUrl":"https:\/\/newsgo.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44514810-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-128346378-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-128346378-1');
</script>

<script src="//d27gtglsu4f4y2.cloudfront.net/prebid_hb_310_176.js" async></script>
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #0f60e2;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #0f60e2;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #0f60e2;
                }
                .tdm-btn-style1 {
					background-color: #0f60e2;
				}
				.tdm-btn-style2:before {
				    border-color: #0f60e2;
				}
				.tdm-btn-style2 {
				    color: #0f60e2;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #0f60e2;
                    -moz-box-shadow: 0 2px 16px #0f60e2;
                    box-shadow: 0 2px 16px #0f60e2;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #0f60e2;
                    -moz-box-shadow: 0 4px 26px #0f60e2;
                    box-shadow: 0 4px 26px #0f60e2;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-321911 single-format-standard td-standard-pack il-piccolo-mattias-morto-in-piscina-in-sardegna-oggi-lautopsia-si-ipotizza-un-malore global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/newsgo.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Newsgo_it" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-2019-container"><ul id="menu-top-2019" class="td-mobile-main-menu"><li id="menu-item-239715" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-239715"><a href="https://newsgo.it/category/cronaca2/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://newsgo.it/category/cronaca2/dal-mondo/">Cronaca Dal Mondo</a></li>
	<li class="menu-item-0"><a href="https://newsgo.it/category/cronaca2/cronaca/">Cronaca Locale</a></li>
	<li class="menu-item-0"><a href="https://newsgo.it/category/cronaca2/nazionale/">Cronaca Nazionale</a></li>
	<li class="menu-item-0"><a href="https://newsgo.it/category/cronaca2/roma/">Cronaca Roma</a></li>
</ul>
</li>
<li id="menu-item-239718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239718"><a href="https://newsgo.it/category/gn/">Notizie</a></li>
<li id="menu-item-239719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239719"><a href="https://newsgo.it/category/importanti/">Importanti</a></li>
<li id="menu-item-239720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239720"><a href="https://newsgo.it/inviaci-il-tuo-evento/">Inviaci il tuo evento</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>La tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://newsgo.it/privacy/">Privacy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>la tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://newsgo.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 5
-->


<div class="td-header-wrap td-header-style-5 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                lunedì, 18 Luglio, 2022,
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-footer-2016" class="top-header-menu"><li id="menu-item-117299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-117299"><a href="http://newsgo.it/">Home</a></li>
<li id="menu-item-239721" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-239721"><a href="https://newsgo.it/inviaci-il-tuo-evento/">Inviaci il tuo evento</a></li>
<li id="menu-item-117207" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-117207"><a href="https://newsgo.it/contatti/">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/newsgo.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Newsgo_it" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>La tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://newsgo.it/privacy/">Privacy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>la tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Një fjalëkalim do t'ju dërgohet në email</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-disable" href="https://newsgo.it/">
			<noscript><img src="http://newsgo.it/wp-content/uploads/2016/03/logo-bianco-mobile.png" alt=""/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="http://newsgo.it/wp-content/uploads/2016/03/logo-bianco-mobile.png" alt=""/>
		</a>
				<a class="td-header-logo td-sticky-disable" href="https://newsgo.it/">
				<noscript><img src="http://newsgo.it/wp-content/uploads/2016/03/logo-bianco-mobile.png" alt=""/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="http://newsgo.it/wp-content/uploads/2016/03/logo-bianco-mobile.png" alt=""/>
				<span class="td-visual-hidden">NewsGo</span>
			</a>
		    </div>
    <div class="menu-top-2019-container"><ul id="menu-top-2020" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-239715"><a href="https://newsgo.it/category/cronaca2/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_e99 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_1_e99" ><script>var block_tdi_1_e99 = new tdBlock();
block_tdi_1_e99.id = "tdi_1_e99";
block_tdi_1_e99.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3947","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_e99","tdc_css_class":"tdi_1_e99","tdc_css_class_style":"tdi_1_e99_rand_style"}';
block_tdi_1_e99.td_column_number = "3";
block_tdi_1_e99.block_type = "td_block_mega_menu";
block_tdi_1_e99.post_count = "4";
block_tdi_1_e99.found_posts = "95376";
block_tdi_1_e99.header_color = "";
block_tdi_1_e99.ajax_pagination_infinite_stop = "";
block_tdi_1_e99.max_num_pages = "23844";
tdBlocksArray.push(block_tdi_1_e99);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_e99" id="tdi_2_d22" data-td_block_id="tdi_1_e99" data-td_filter_value="" href="https://newsgo.it/category/cronaca2/">Tutto</a><a class="mega-menu-sub-cat-tdi_1_e99"  id="tdi_3_111" data-td_block_id="tdi_1_e99" data-td_filter_value="123" href="https://newsgo.it/category/cronaca2/dal-mondo/">Cronaca Dal Mondo</a><a class="mega-menu-sub-cat-tdi_1_e99"  id="tdi_4_112" data-td_block_id="tdi_1_e99" data-td_filter_value="98" href="https://newsgo.it/category/cronaca2/cronaca/">Cronaca Locale</a><a class="mega-menu-sub-cat-tdi_1_e99"  id="tdi_5_6a2" data-td_block_id="tdi_1_e99" data-td_filter_value="81" href="https://newsgo.it/category/cronaca2/nazionale/">Cronaca Nazionale</a><a class="mega-menu-sub-cat-tdi_1_e99"  id="tdi_6_6ae" data-td_block_id="tdi_1_e99" data-td_filter_value="66" href="https://newsgo.it/category/cronaca2/roma/">Cronaca Roma</a></div></div><div id=tdi_1_e99 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newsgo.it/2022/07/fauci-dice-che-dobbiamo-prendere-il-vaiolo-delle-scimmie-molto-seriamente/" rel="bookmark" class="td-image-wrap " title="Fauci dice che dobbiamo prendere il vaiolo delle scimmie molto seriamente" ><noscript><img width="218" height="150" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2022/07/VAIOLO-SCIMMIE-3-FANPAGE-IMG-218x150.jpg"  srcset="https://newsgo.it/wp-content/uploads/2022/07/VAIOLO-SCIMMIE-3-FANPAGE-IMG-218x150.jpg 218w, https://newsgo.it/wp-content/uploads/2022/07/VAIOLO-SCIMMIE-3-FANPAGE-IMG-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fauci dice che dobbiamo prendere il vaiolo delle scimmie molto seriamente" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://newsgo.it/wp-content/uploads/2022/07/VAIOLO-SCIMMIE-3-FANPAGE-IMG-218x150.jpg"  data-srcset="https://newsgo.it/wp-content/uploads/2022/07/VAIOLO-SCIMMIE-3-FANPAGE-IMG-218x150.jpg 218w, https://newsgo.it/wp-content/uploads/2022/07/VAIOLO-SCIMMIE-3-FANPAGE-IMG-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fauci dice che dobbiamo prendere il vaiolo delle scimmie molto seriamente" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2022/07/fauci-dice-che-dobbiamo-prendere-il-vaiolo-delle-scimmie-molto-seriamente/" rel="bookmark" title="Fauci dice che dobbiamo prendere il vaiolo delle scimmie molto seriamente">Fauci dice che dobbiamo prendere il vaiolo delle scimmie molto seriamente</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newsgo.it/2022/07/perdono-il-controllo-della-moto-e-si-schiantano-sotto-gli-occhi-degli-amici-morti-due-fidanzati/" rel="bookmark" class="td-image-wrap " title="Perdono il controllo della moto e si schiantano sotto gli occhi degli amici: morti due fidanzati" ><noscript><img width="218" height="150" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2022/07/BeFunky-collage-50-218x150.jpg"  srcset="https://newsgo.it/wp-content/uploads/2022/07/BeFunky-collage-50-218x150.jpg 218w, https://newsgo.it/wp-content/uploads/2022/07/BeFunky-collage-50-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Perdono il controllo della moto e si schiantano sotto gli occhi degli amici: morti due fidanzati" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://newsgo.it/wp-content/uploads/2022/07/BeFunky-collage-50-218x150.jpg"  data-srcset="https://newsgo.it/wp-content/uploads/2022/07/BeFunky-collage-50-218x150.jpg 218w, https://newsgo.it/wp-content/uploads/2022/07/BeFunky-collage-50-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Perdono il controllo della moto e si schiantano sotto gli occhi degli amici: morti due fidanzati" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2022/07/perdono-il-controllo-della-moto-e-si-schiantano-sotto-gli-occhi-degli-amici-morti-due-fidanzati/" rel="bookmark" title="Perdono il controllo della moto e si schiantano sotto gli occhi degli amici: morti due fidanzati">Perdono il controllo della moto e si schiantano sotto gli occhi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newsgo.it/2022/07/il-piccolo-mattias-morto-in-piscina-in-sardegna-oggi-lautopsia-si-ipotizza-un-malore/" rel="bookmark" class="td-image-wrap " title="Il piccolo Mattias morto in piscina in Sardegna, oggi l’autopsia: “Si ipotizza un malore”" ><noscript><img width="218" height="150" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2022/07/1658126576_piscina-218x150.jpg"  srcset="https://newsgo.it/wp-content/uploads/2022/07/1658126576_piscina-218x150.jpg 218w, https://newsgo.it/wp-content/uploads/2022/07/1658126576_piscina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il piccolo Mattias morto in piscina in Sardegna, oggi l’autopsia: “Si ipotizza un malore”" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://newsgo.it/wp-content/uploads/2022/07/1658126576_piscina-218x150.jpg"  data-srcset="https://newsgo.it/wp-content/uploads/2022/07/1658126576_piscina-218x150.jpg 218w, https://newsgo.it/wp-content/uploads/2022/07/1658126576_piscina-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il piccolo Mattias morto in piscina in Sardegna, oggi l’autopsia: “Si ipotizza un malore”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2022/07/il-piccolo-mattias-morto-in-piscina-in-sardegna-oggi-lautopsia-si-ipotizza-un-malore/" rel="bookmark" title="Il piccolo Mattias morto in piscina in Sardegna, oggi l’autopsia: “Si ipotizza un malore”">Il piccolo Mattias morto in piscina in Sardegna, oggi l’autopsia: “Si&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newsgo.it/2022/07/uomo-trovato-morto-in-un-garage-a-gorizia-pestato-a-sangue-e-lasciato-a-terra-agonizzante/" rel="bookmark" class="td-image-wrap " title="Uomo trovato morto in un garage a Gorizia: “Pestato a sangue e lasciato a terra agonizzante”" ><noscript><img width="218" height="150" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2021/11/9249149_large-218x150.jpg"  srcset="https://newsgo.it/wp-content/uploads/2021/11/9249149_large-218x150.jpg 218w, https://newsgo.it/wp-content/uploads/2021/11/9249149_large-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Uomo trovato morto in un garage a Gorizia: “Pestato a sangue e lasciato a terra agonizzante”" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://newsgo.it/wp-content/uploads/2021/11/9249149_large-218x150.jpg"  data-srcset="https://newsgo.it/wp-content/uploads/2021/11/9249149_large-218x150.jpg 218w, https://newsgo.it/wp-content/uploads/2021/11/9249149_large-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Uomo trovato morto in un garage a Gorizia: “Pestato a sangue e lasciato a terra agonizzante”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2022/07/uomo-trovato-morto-in-un-garage-a-gorizia-pestato-a-sangue-e-lasciato-a-terra-agonizzante/" rel="bookmark" title="Uomo trovato morto in un garage a Gorizia: “Pestato a sangue e lasciato a terra agonizzante”">Uomo trovato morto in un garage a Gorizia: “Pestato a sangue&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_e99" data-td_block_id="tdi_1_e99"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_e99" data-td_block_id="tdi_1_e99"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-239718"><a href="https://newsgo.it/category/gn/">Notizie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_da2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_7_da2" ><script>var block_tdi_7_da2 = new tdBlock();
block_tdi_7_da2.id = "tdi_7_da2";
block_tdi_7_da2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4944","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_da2","tdc_css_class":"tdi_7_da2","tdc_css_class_style":"tdi_7_da2_rand_style"}';
block_tdi_7_da2.td_column_number = "3";
block_tdi_7_da2.block_type = "td_block_mega_menu";
block_tdi_7_da2.post_count = "5";
block_tdi_7_da2.found_posts = "644";
block_tdi_7_da2.header_color = "";
block_tdi_7_da2.ajax_pagination_infinite_stop = "";
block_tdi_7_da2.max_num_pages = "129";
tdBlocksArray.push(block_tdi_7_da2);
</script><div id=tdi_7_da2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newsgo.it/2020/08/incendio-sullaurelia-sfiorato-il-campo-nomadi/" rel="bookmark" class="td-image-wrap " title="Roma, incendio sull’Aurelia. Sfiorato il campo nomadi" ><noscript><img width="218" height="150" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2020/08/43346406-51B8-4E0C-B98E-F583471B99FC-218x150.jpeg"  srcset="https://newsgo.it/wp-content/uploads/2020/08/43346406-51B8-4E0C-B98E-F583471B99FC-218x150.jpeg 218w, https://newsgo.it/wp-content/uploads/2020/08/43346406-51B8-4E0C-B98E-F583471B99FC-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Roma, incendio sull’Aurelia. Sfiorato il campo nomadi" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://newsgo.it/wp-content/uploads/2020/08/43346406-51B8-4E0C-B98E-F583471B99FC-218x150.jpeg"  data-srcset="https://newsgo.it/wp-content/uploads/2020/08/43346406-51B8-4E0C-B98E-F583471B99FC-218x150.jpeg 218w, https://newsgo.it/wp-content/uploads/2020/08/43346406-51B8-4E0C-B98E-F583471B99FC-100x70.jpeg 100w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Roma, incendio sull’Aurelia. Sfiorato il campo nomadi" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2020/08/incendio-sullaurelia-sfiorato-il-campo-nomadi/" rel="bookmark" title="Roma, incendio sull’Aurelia. Sfiorato il campo nomadi">Roma, incendio sull’Aurelia. Sfiorato il campo nomadi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newsgo.it/2020/03/torre-angela-scoperto-circolo-privato-in-piena-attivita-nonostante-i-divieti-anti-coronavirus/" rel="bookmark" class="td-image-wrap " title="Torre Angela, scoperto circolo privato in piena attività nonostante i divieti anti Coronavirus" ><noscript><img width="218" height="150" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2020/03/Chiusura-locale-Polizia-Locale-218x150.jpg"  srcset="https://newsgo.it/wp-content/uploads/2020/03/Chiusura-locale-Polizia-Locale-218x150.jpg 218w, https://newsgo.it/wp-content/uploads/2020/03/Chiusura-locale-Polizia-Locale-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Torre Angela, scoperto circolo privato in piena attività nonostante i divieti anti Coronavirus" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://newsgo.it/wp-content/uploads/2020/03/Chiusura-locale-Polizia-Locale-218x150.jpg"  data-srcset="https://newsgo.it/wp-content/uploads/2020/03/Chiusura-locale-Polizia-Locale-218x150.jpg 218w, https://newsgo.it/wp-content/uploads/2020/03/Chiusura-locale-Polizia-Locale-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Torre Angela, scoperto circolo privato in piena attività nonostante i divieti anti Coronavirus" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2020/03/torre-angela-scoperto-circolo-privato-in-piena-attivita-nonostante-i-divieti-anti-coronavirus/" rel="bookmark" title="Torre Angela, scoperto circolo privato in piena attività nonostante i divieti anti Coronavirus">Torre Angela, scoperto circolo privato in piena attività nonostante i divieti&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newsgo.it/2020/01/come-ottenere-il-diploma-di-scuola-superiore-accreditato-online-alcuni-consigli/" rel="bookmark" class="td-image-wrap " title="Come ottenere il diploma di scuola superiore accreditato online, alcuni consigli" ><noscript><img width="218" height="150" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2020/01/Come-ottenere-il-diploma-di-scuola-superiore-accreditato-online-alcuni-consigli-218x150.jpg"  srcset="https://newsgo.it/wp-content/uploads/2020/01/Come-ottenere-il-diploma-di-scuola-superiore-accreditato-online-alcuni-consigli-218x150.jpg 218w, https://newsgo.it/wp-content/uploads/2020/01/Come-ottenere-il-diploma-di-scuola-superiore-accreditato-online-alcuni-consigli-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Come ottenere il diploma di scuola superiore accreditato online, alcuni consigli" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://newsgo.it/wp-content/uploads/2020/01/Come-ottenere-il-diploma-di-scuola-superiore-accreditato-online-alcuni-consigli-218x150.jpg"  data-srcset="https://newsgo.it/wp-content/uploads/2020/01/Come-ottenere-il-diploma-di-scuola-superiore-accreditato-online-alcuni-consigli-218x150.jpg 218w, https://newsgo.it/wp-content/uploads/2020/01/Come-ottenere-il-diploma-di-scuola-superiore-accreditato-online-alcuni-consigli-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Come ottenere il diploma di scuola superiore accreditato online, alcuni consigli" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2020/01/come-ottenere-il-diploma-di-scuola-superiore-accreditato-online-alcuni-consigli/" rel="bookmark" title="Come ottenere il diploma di scuola superiore accreditato online, alcuni consigli">Come ottenere il diploma di scuola superiore accreditato online, alcuni consigli</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newsgo.it/2020/01/i-miei-vicini-inaugurazione-mostra-fotografica-di-alita-spano/" rel="bookmark" class="td-image-wrap " title="I miei vicini: inaugurazione mostra fotografica di Alita Spano" ><noscript><img width="218" height="150" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2020/01/mostra-alita-218x150.png"  srcset="https://newsgo.it/wp-content/uploads/2020/01/mostra-alita-218x150.png 218w, https://newsgo.it/wp-content/uploads/2020/01/mostra-alita-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="I miei vicini: inaugurazione mostra fotografica di Alita Spano" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://newsgo.it/wp-content/uploads/2020/01/mostra-alita-218x150.png"  data-srcset="https://newsgo.it/wp-content/uploads/2020/01/mostra-alita-218x150.png 218w, https://newsgo.it/wp-content/uploads/2020/01/mostra-alita-100x70.png 100w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="I miei vicini: inaugurazione mostra fotografica di Alita Spano" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2020/01/i-miei-vicini-inaugurazione-mostra-fotografica-di-alita-spano/" rel="bookmark" title="I miei vicini: inaugurazione mostra fotografica di Alita Spano">I miei vicini: inaugurazione mostra fotografica di Alita Spano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newsgo.it/2020/01/giorgio-bevignani-partecipa-a-indixia-2020-global-love/" rel="bookmark" class="td-image-wrap " title="Giorgio Bevignani partecipa a INDIXIA 2020 GLOBAL LOVE" ><noscript><img width="218" height="150" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2020/01/Schermata-2020-01-14-alle-15.06.51-1-218x150.png"  srcset="https://newsgo.it/wp-content/uploads/2020/01/Schermata-2020-01-14-alle-15.06.51-1-218x150.png 218w, https://newsgo.it/wp-content/uploads/2020/01/Schermata-2020-01-14-alle-15.06.51-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Giorgio Bevignani partecipa a INDIXIA 2020 GLOBAL LOVE" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://newsgo.it/wp-content/uploads/2020/01/Schermata-2020-01-14-alle-15.06.51-1-218x150.png"  data-srcset="https://newsgo.it/wp-content/uploads/2020/01/Schermata-2020-01-14-alle-15.06.51-1-218x150.png 218w, https://newsgo.it/wp-content/uploads/2020/01/Schermata-2020-01-14-alle-15.06.51-1-100x70.png 100w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Giorgio Bevignani partecipa a INDIXIA 2020 GLOBAL LOVE" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2020/01/giorgio-bevignani-partecipa-a-indixia-2020-global-love/" rel="bookmark" title="Giorgio Bevignani partecipa a INDIXIA 2020 GLOBAL LOVE">Giorgio Bevignani partecipa a INDIXIA 2020 GLOBAL LOVE</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_da2" data-td_block_id="tdi_7_da2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_7_da2" data-td_block_id="tdi_7_da2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-239719"><a href="https://newsgo.it/category/importanti/">Importanti</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8_d1a td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_8_d1a" ><script>var block_tdi_8_d1a = new tdBlock();
block_tdi_8_d1a.id = "tdi_8_d1a";
block_tdi_8_d1a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4348","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8_d1a","tdc_css_class":"tdi_8_d1a","tdc_css_class_style":"tdi_8_d1a_rand_style"}';
block_tdi_8_d1a.td_column_number = "3";
block_tdi_8_d1a.block_type = "td_block_mega_menu";
block_tdi_8_d1a.post_count = "5";
block_tdi_8_d1a.found_posts = "22506";
block_tdi_8_d1a.header_color = "";
block_tdi_8_d1a.ajax_pagination_infinite_stop = "";
block_tdi_8_d1a.max_num_pages = "4502";
tdBlocksArray.push(block_tdi_8_d1a);
</script><div id=tdi_8_d1a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newsgo.it/2021/12/vanessa-gravina-de-il-paradiso-delle-signore-conferma-la-fine-del-matrimonio-con-domenico-pimpinella/" rel="bookmark" class="td-image-wrap " title="Vanessa Gravina de Il Paradiso delle signore conferma la fine del matrimonio con Domenico Pimpinella" ><noscript><img width="218" height="150" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2021/12/Schermata-2021-12-15-alle-11.27.30-218x150.jpg"  srcset="https://newsgo.it/wp-content/uploads/2021/12/Schermata-2021-12-15-alle-11.27.30-218x150.jpg 218w, https://newsgo.it/wp-content/uploads/2021/12/Schermata-2021-12-15-alle-11.27.30-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Vanessa Gravina de Il Paradiso delle signore conferma la fine del matrimonio con Domenico Pimpinella" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://newsgo.it/wp-content/uploads/2021/12/Schermata-2021-12-15-alle-11.27.30-218x150.jpg"  data-srcset="https://newsgo.it/wp-content/uploads/2021/12/Schermata-2021-12-15-alle-11.27.30-218x150.jpg 218w, https://newsgo.it/wp-content/uploads/2021/12/Schermata-2021-12-15-alle-11.27.30-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Vanessa Gravina de Il Paradiso delle signore conferma la fine del matrimonio con Domenico Pimpinella" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2021/12/vanessa-gravina-de-il-paradiso-delle-signore-conferma-la-fine-del-matrimonio-con-domenico-pimpinella/" rel="bookmark" title="Vanessa Gravina de Il Paradiso delle signore conferma la fine del matrimonio con Domenico Pimpinella">Vanessa Gravina de Il Paradiso delle signore conferma la fine del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newsgo.it/2021/12/maurizio-battista-e-alessandra-moretti-la-verita-della-moglie-troppa-gelosia-e-poche-attenzioni/" rel="bookmark" class="td-image-wrap " title="Maurizio Battista e Alessandra Moretti, la verità della moglie: “Troppa gelosia e poche attenzioni”" ><noscript><img width="218" height="150" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2021/12/Maurizio-Battista-e-Alessandra-Moretti-la-verita-della-moglie-Troppa-218x150.jpeg"  srcset="https://newsgo.it/wp-content/uploads/2021/12/Maurizio-Battista-e-Alessandra-Moretti-la-verita-della-moglie-Troppa-218x150.jpeg 218w, https://newsgo.it/wp-content/uploads/2021/12/Maurizio-Battista-e-Alessandra-Moretti-la-verita-della-moglie-Troppa-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Maurizio Battista e Alessandra Moretti, la verità della moglie: “Troppa gelosia e poche attenzioni”" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://newsgo.it/wp-content/uploads/2021/12/Maurizio-Battista-e-Alessandra-Moretti-la-verita-della-moglie-Troppa-218x150.jpeg"  data-srcset="https://newsgo.it/wp-content/uploads/2021/12/Maurizio-Battista-e-Alessandra-Moretti-la-verita-della-moglie-Troppa-218x150.jpeg 218w, https://newsgo.it/wp-content/uploads/2021/12/Maurizio-Battista-e-Alessandra-Moretti-la-verita-della-moglie-Troppa-100x70.jpeg 100w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Maurizio Battista e Alessandra Moretti, la verità della moglie: “Troppa gelosia e poche attenzioni”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2021/12/maurizio-battista-e-alessandra-moretti-la-verita-della-moglie-troppa-gelosia-e-poche-attenzioni/" rel="bookmark" title="Maurizio Battista e Alessandra Moretti, la verità della moglie: “Troppa gelosia e poche attenzioni”">Maurizio Battista e Alessandra Moretti, la verità della moglie: “Troppa gelosia&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newsgo.it/2021/12/belen-rodriguez-e-michele-morrone-fotografati-insieme-le-frasi-choc-sono-un-lontano-ricordo/" rel="bookmark" class="td-image-wrap " title="Belen Rodriguez e Michele Morrone fotografati insieme, le frasi choc sono un lontano ricordo" ><noscript><img width="218" height="150" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2021/12/Belen-Rodriguez-e-Michele-Morrone-fotografati-insieme-le-frasi-choc-218x150.jpeg"  srcset="https://newsgo.it/wp-content/uploads/2021/12/Belen-Rodriguez-e-Michele-Morrone-fotografati-insieme-le-frasi-choc-218x150.jpeg 218w, https://newsgo.it/wp-content/uploads/2021/12/Belen-Rodriguez-e-Michele-Morrone-fotografati-insieme-le-frasi-choc-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Belen Rodriguez e Michele Morrone fotografati insieme, le frasi choc sono un lontano ricordo" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://newsgo.it/wp-content/uploads/2021/12/Belen-Rodriguez-e-Michele-Morrone-fotografati-insieme-le-frasi-choc-218x150.jpeg"  data-srcset="https://newsgo.it/wp-content/uploads/2021/12/Belen-Rodriguez-e-Michele-Morrone-fotografati-insieme-le-frasi-choc-218x150.jpeg 218w, https://newsgo.it/wp-content/uploads/2021/12/Belen-Rodriguez-e-Michele-Morrone-fotografati-insieme-le-frasi-choc-100x70.jpeg 100w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Belen Rodriguez e Michele Morrone fotografati insieme, le frasi choc sono un lontano ricordo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2021/12/belen-rodriguez-e-michele-morrone-fotografati-insieme-le-frasi-choc-sono-un-lontano-ricordo/" rel="bookmark" title="Belen Rodriguez e Michele Morrone fotografati insieme, le frasi choc sono un lontano ricordo">Belen Rodriguez e Michele Morrone fotografati insieme, le frasi choc sono&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newsgo.it/2021/12/alvaro-morte-parla-del-cancro-pensavo-di-morire-poi-ho-cercato-di-affrontare-tutto-con-positivita/" rel="bookmark" class="td-image-wrap " title="Alvaro Morte parla del cancro: “Pensavo di morire, poi ho cercato di affrontare tutto con positività”" ><noscript><img width="218" height="150" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2021/12/alvaro-morte-218x150.jpg"  srcset="https://newsgo.it/wp-content/uploads/2021/12/alvaro-morte-218x150.jpg 218w, https://newsgo.it/wp-content/uploads/2021/12/alvaro-morte-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Alvaro Morte parla del cancro: “Pensavo di morire, poi ho cercato di affrontare tutto con positività”" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://newsgo.it/wp-content/uploads/2021/12/alvaro-morte-218x150.jpg"  data-srcset="https://newsgo.it/wp-content/uploads/2021/12/alvaro-morte-218x150.jpg 218w, https://newsgo.it/wp-content/uploads/2021/12/alvaro-morte-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Alvaro Morte parla del cancro: “Pensavo di morire, poi ho cercato di affrontare tutto con positività”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2021/12/alvaro-morte-parla-del-cancro-pensavo-di-morire-poi-ho-cercato-di-affrontare-tutto-con-positivita/" rel="bookmark" title="Alvaro Morte parla del cancro: “Pensavo di morire, poi ho cercato di affrontare tutto con positività”">Alvaro Morte parla del cancro: “Pensavo di morire, poi ho cercato&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newsgo.it/2021/12/francesca-del-taglia-annuncia-la-fine-della-crisi-con-eugenio-colombo-non-e-il-momento/" rel="bookmark" class="td-image-wrap " title="Francesca Del Taglia annuncia la fine della crisi con Eugenio Colombo: “Non è il momento”" ><noscript><img width="218" height="150" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2021/12/Schermata-2021-12-13-alle-20.26.08-218x150.jpg"  srcset="https://newsgo.it/wp-content/uploads/2021/12/Schermata-2021-12-13-alle-20.26.08-218x150.jpg 218w, https://newsgo.it/wp-content/uploads/2021/12/Schermata-2021-12-13-alle-20.26.08-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Francesca Del Taglia annuncia la fine della crisi con Eugenio Colombo: “Non è il momento”" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://newsgo.it/wp-content/uploads/2021/12/Schermata-2021-12-13-alle-20.26.08-218x150.jpg"  data-srcset="https://newsgo.it/wp-content/uploads/2021/12/Schermata-2021-12-13-alle-20.26.08-218x150.jpg 218w, https://newsgo.it/wp-content/uploads/2021/12/Schermata-2021-12-13-alle-20.26.08-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Francesca Del Taglia annuncia la fine della crisi con Eugenio Colombo: “Non è il momento”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2021/12/francesca-del-taglia-annuncia-la-fine-della-crisi-con-eugenio-colombo-non-e-il-momento/" rel="bookmark" title="Francesca Del Taglia annuncia la fine della crisi con Eugenio Colombo: “Non è il momento”">Francesca Del Taglia annuncia la fine della crisi con Eugenio Colombo:&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_d1a" data-td_block_id="tdi_8_d1a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_8_d1a" data-td_block_id="tdi_8_d1a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-239720"><a href="https://newsgo.it/inviaci-il-tuo-evento/">Inviaci il tuo evento</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://newsgo.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-header-header-full td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_9_717 td_block_template_1">
<style>
/* custom css */
.tdi_9_717.td-a-rec{
					text-align: center;
				}.tdi_9_717 .td-element-style{
					z-index: -1;
				}.tdi_9_717.td-a-rec-img{
				    text-align: left;
				}.tdi_9_717.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_9_717.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><center><div id='prj_728x90_atf' ></div>
<div id='prj_300x250_mob_atf' ></div>
 </center>

</div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-321911" class="post-321911 post type-post status-publish format-standard has-post-thumbnail category-nazionale" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://newsgo.it/category/cronaca2/">Notizie</a></li><li class="entry-category"><a  href="https://newsgo.it/category/cronaca2/nazionale/">Cronaca Nazionale</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Il piccolo Mattias morto in piscina in Sardegna, oggi l’autopsia: “Si ipotizza un malore”</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://newsgo.it/author/admin/">Redazione NewsGo</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-18T08:42:54+02:00" >18 Luglio 2022</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewsgo.it%2F2022%2F07%2Fil-piccolo-mattias-morto-in-piscina-in-sardegna-oggi-lautopsia-si-ipotizza-un-malore%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Il+piccolo+Mattias+morto+in+piscina+in+Sardegna%2C+oggi+l%E2%80%99autopsia%3A+%E2%80%9CSi+ipotizza+un+malore%E2%80%9D&url=https%3A%2F%2Fnewsgo.it%2F2022%2F07%2Fil-piccolo-mattias-morto-in-piscina-in-sardegna-oggi-lautopsia-si-ipotizza-un-malore%2F&via=NewsGo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://newsgo.it/2022/07/il-piccolo-mattias-morto-in-piscina-in-sardegna-oggi-lautopsia-si-ipotizza-un-malore/&amp;media=https://newsgo.it/wp-content/uploads/2022/07/1658126576_piscina.jpg&description=Il+piccolo+Mattias+morto+in+piscina+in+Sardegna%2C+oggi+l%E2%80%99autopsia%3A+%E2%80%9CSi+ipotizza+un+malore%E2%80%9D">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Il+piccolo+Mattias+morto+in+piscina+in+Sardegna%2C+oggi+l%E2%80%99autopsia%3A+%E2%80%9CSi+ipotizza+un+malore%E2%80%9D %0A%0A https://newsgo.it/2022/07/il-piccolo-mattias-morto-in-piscina-in-sardegna-oggi-lautopsia-si-ipotizza-un-malore/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://newsgo.it/wp-content/uploads/2022/07/1658126576_piscina.jpg" data-caption=""><noscript><img width="700" height="467" class="entry-thumb td-modal-image" src="https://newsgo.it/wp-content/uploads/2022/07/1658126576_piscina.jpg" srcset="https://newsgo.it/wp-content/uploads/2022/07/1658126576_piscina.jpg 700w, https://newsgo.it/wp-content/uploads/2022/07/1658126576_piscina-300x200.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" alt="" title="1658126576_piscina.jpg"/></noscript><img width="700" height="467" class="lazyload entry-thumb td-modal-image" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20700%20467%22%3E%3C/svg%3E' data-src="https://newsgo.it/wp-content/uploads/2022/07/1658126576_piscina.jpg" data-srcset="https://newsgo.it/wp-content/uploads/2022/07/1658126576_piscina.jpg 700w, https://newsgo.it/wp-content/uploads/2022/07/1658126576_piscina-300x200.jpg 300w" data-sizes="(max-width: 700px) 100vw, 700px" alt="" title="1658126576_piscina.jpg"/></a></div>
            <!-- content --><div class="td-a-rec td-a-rec-id-content_top  tdi_11_63b td_block_template_1">
<style>
/* custom css */
.tdi_11_63b.td-a-rec{
					text-align: center;
				}.tdi_11_63b .td-element-style{
					z-index: -1;
				}.tdi_11_63b.td-a-rec-img{
				    text-align: left;
				}.tdi_11_63b.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_11_63b.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div id='prj_300x250_intext' ></div>
</div><p>Il piccolo Mattias morto in piscina in Sardegna, oggi l’autopsia: “Si ipotizza un malore”</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_10_1ad td_block_template_1">
<style>
/* custom css */
.tdi_10_1ad.td-a-rec{
					text-align: center;
				}.tdi_10_1ad .td-element-style{
					z-index: -1;
				}.tdi_10_1ad.td-a-rec-img{
				    text-align: left;
				}.tdi_10_1ad.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_10_1ad.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div id="prj_vidinread"></div></div>
<p></p>
<p><noscript><img src="https://newsgo.it/wp-content/uploads/2022/07/Il-piccolo-Mattias-morto-in-piscina-in-Sardegna-oggi-lautopsia.jpg" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://newsgo.it/wp-content/uploads/2022/07/Il-piccolo-Mattias-morto-in-piscina-in-Sardegna-oggi-lautopsia.jpg" /><br />Si svolgerà oggi l&#8217;autopsia sul corpo del piccolo Mattias Poggi, il bimbo di 6 anni morto in piscina in un resort in Sardegna. I militari ipotizzano che il bambino sia morto per un malore.<br /><a href="https://www.fanpage.it/attualita/il-piccolo-mattias-morto-in-piscina-in-sardegna-oggi-lautopsia-si-ipotizza-un-malore/">Continua a leggere</a></p>
<p></p>
</p>
<p><noscript><img src="https://newsgo.it/wp-content/uploads/2022/07/Il-piccolo-Mattias-morto-in-piscina-in-Sardegna-oggi-lautopsia.jpg" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://newsgo.it/wp-content/uploads/2022/07/Il-piccolo-Mattias-morto-in-piscina-in-Sardegna-oggi-lautopsia.jpg" /><br />Si svolgerà oggi l&#8217;autopsia sul corpo del piccolo Mattias Poggi, il bimbo di 6 anni morto in piscina in un resort in Sardegna. I militari ipotizzano che il bambino sia morto per un malore.<br /><a href="https://www.fanpage.it/attualita/il-piccolo-mattias-morto-in-piscina-in-sardegna-oggi-lautopsia-si-ipotizza-un-malore/">Continua a leggere</a></p>
<p></p>
<p><a href="https://www.fanpage.it/attualita/il-piccolo-mattias-morto-in-piscina-in-sardegna-oggi-lautopsia-si-ipotizza-un-malore/" target="_blank" rel="noopener"> Continua a leggere</a></p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_12_2a3 td_block_template_1">
<style>
/* custom css */
.tdi_12_2a3.td-a-rec{
					text-align: center;
				}.tdi_12_2a3 .td-element-style{
					z-index: -1;
				}.tdi_12_2a3.td-a-rec-img{
				    text-align: left;
				}.tdi_12_2a3.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_12_2a3.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><!-- O non ci sono banner, sono disabilitati o nessuno qualificato per questa posizione! --><br>

<div id="prj_artcorr"></div></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://newsgo.it/2022/07/il-piccolo-mattias-morto-in-piscina-in-sardegna-oggi-lautopsia-si-ipotizza-un-malore/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewsgo.it%2F2022%2F07%2Fil-piccolo-mattias-morto-in-piscina-in-sardegna-oggi-lautopsia-si-ipotizza-un-malore%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Il+piccolo+Mattias+morto+in+piscina+in+Sardegna%2C+oggi+l%E2%80%99autopsia%3A+%E2%80%9CSi+ipotizza+un+malore%E2%80%9D&url=https%3A%2F%2Fnewsgo.it%2F2022%2F07%2Fil-piccolo-mattias-morto-in-piscina-in-sardegna-oggi-lautopsia-si-ipotizza-un-malore%2F&via=NewsGo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://newsgo.it/2022/07/il-piccolo-mattias-morto-in-piscina-in-sardegna-oggi-lautopsia-si-ipotizza-un-malore/&amp;media=https://newsgo.it/wp-content/uploads/2022/07/1658126576_piscina.jpg&description=Il+piccolo+Mattias+morto+in+piscina+in+Sardegna%2C+oggi+l%E2%80%99autopsia%3A+%E2%80%9CSi+ipotizza+un+malore%E2%80%9D">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Il+piccolo+Mattias+morto+in+piscina+in+Sardegna%2C+oggi+l%E2%80%99autopsia%3A+%E2%80%9CSi+ipotizza+un+malore%E2%80%9D %0A%0A https://newsgo.it/2022/07/il-piccolo-mattias-morto-in-piscina-in-sardegna-oggi-lautopsia-si-ipotizza-un-malore/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://newsgo.it/author/admin/">Redazione NewsGo</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione NewsGo"></span><meta itemprop="datePublished" content="2022-07-18T08:42:54+02:00"><meta itemprop="dateModified" content="2022-07-18T08:42:54+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://newsgo.it/2022/07/il-piccolo-mattias-morto-in-piscina-in-sardegna-oggi-lautopsia-si-ipotizza-un-malore/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://newsgo.it/wp-content/uploads/2016/03/logo-bianco-mobile.png"></span><meta itemprop="name" content="NewsGo"></span><meta itemprop="headline " content="Il piccolo Mattias morto in piscina in Sardegna, oggi l’autopsia: “Si ipotizza un malore”"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://newsgo.it/wp-content/uploads/2022/07/1658126576_piscina.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="467"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_13_5a4 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_13_5a4" ><script>var block_tdi_13_5a4 = new tdBlock();
block_tdi_13_5a4.id = "tdi_13_5a4";
block_tdi_13_5a4.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_13_5a4","td_column_number":3,"live_filter_cur_post_id":321911,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_13_5a4","tdc_css_class_style":"tdi_13_5a4_rand_style"}';
block_tdi_13_5a4.td_column_number = "3";
block_tdi_13_5a4.block_type = "td_block_related_posts";
block_tdi_13_5a4.post_count = "6";
block_tdi_13_5a4.found_posts = "68458";
block_tdi_13_5a4.header_color = "";
block_tdi_13_5a4.ajax_pagination_infinite_stop = "";
block_tdi_13_5a4.max_num_pages = "11410";
tdBlocksArray.push(block_tdi_13_5a4);
</script><h4 class="td-related-title td-block-title"><a id="tdi_14_6ad" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_13_5a4" href="#">ARTICOLI CORRELATI</a><a id="tdi_15_3ad" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_13_5a4" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_13_5a4 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newsgo.it/2022/07/fauci-dice-che-dobbiamo-prendere-il-vaiolo-delle-scimmie-molto-seriamente/" rel="bookmark" class="td-image-wrap " title="Fauci dice che dobbiamo prendere il vaiolo delle scimmie molto seriamente" ><noscript><img width="218" height="150" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2022/07/VAIOLO-SCIMMIE-3-FANPAGE-IMG-218x150.jpg"  srcset="https://newsgo.it/wp-content/uploads/2022/07/VAIOLO-SCIMMIE-3-FANPAGE-IMG-218x150.jpg 218w, https://newsgo.it/wp-content/uploads/2022/07/VAIOLO-SCIMMIE-3-FANPAGE-IMG-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fauci dice che dobbiamo prendere il vaiolo delle scimmie molto seriamente" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://newsgo.it/wp-content/uploads/2022/07/VAIOLO-SCIMMIE-3-FANPAGE-IMG-218x150.jpg"  data-srcset="https://newsgo.it/wp-content/uploads/2022/07/VAIOLO-SCIMMIE-3-FANPAGE-IMG-218x150.jpg 218w, https://newsgo.it/wp-content/uploads/2022/07/VAIOLO-SCIMMIE-3-FANPAGE-IMG-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fauci dice che dobbiamo prendere il vaiolo delle scimmie molto seriamente" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2022/07/fauci-dice-che-dobbiamo-prendere-il-vaiolo-delle-scimmie-molto-seriamente/" rel="bookmark" title="Fauci dice che dobbiamo prendere il vaiolo delle scimmie molto seriamente">Fauci dice che dobbiamo prendere il vaiolo delle scimmie molto seriamente</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newsgo.it/2022/07/perdono-il-controllo-della-moto-e-si-schiantano-sotto-gli-occhi-degli-amici-morti-due-fidanzati/" rel="bookmark" class="td-image-wrap " title="Perdono il controllo della moto e si schiantano sotto gli occhi degli amici: morti due fidanzati" ><noscript><img width="218" height="150" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2022/07/BeFunky-collage-50-218x150.jpg"  srcset="https://newsgo.it/wp-content/uploads/2022/07/BeFunky-collage-50-218x150.jpg 218w, https://newsgo.it/wp-content/uploads/2022/07/BeFunky-collage-50-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Perdono il controllo della moto e si schiantano sotto gli occhi degli amici: morti due fidanzati" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://newsgo.it/wp-content/uploads/2022/07/BeFunky-collage-50-218x150.jpg"  data-srcset="https://newsgo.it/wp-content/uploads/2022/07/BeFunky-collage-50-218x150.jpg 218w, https://newsgo.it/wp-content/uploads/2022/07/BeFunky-collage-50-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Perdono il controllo della moto e si schiantano sotto gli occhi degli amici: morti due fidanzati" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2022/07/perdono-il-controllo-della-moto-e-si-schiantano-sotto-gli-occhi-degli-amici-morti-due-fidanzati/" rel="bookmark" title="Perdono il controllo della moto e si schiantano sotto gli occhi degli amici: morti due fidanzati">Perdono il controllo della moto e si schiantano sotto gli occhi degli amici: morti due fidanzati</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newsgo.it/2022/07/uomo-trovato-morto-in-un-garage-a-gorizia-pestato-a-sangue-e-lasciato-a-terra-agonizzante/" rel="bookmark" class="td-image-wrap " title="Uomo trovato morto in un garage a Gorizia: “Pestato a sangue e lasciato a terra agonizzante”" ><noscript><img width="218" height="150" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2021/11/9249149_large-218x150.jpg"  srcset="https://newsgo.it/wp-content/uploads/2021/11/9249149_large-218x150.jpg 218w, https://newsgo.it/wp-content/uploads/2021/11/9249149_large-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Uomo trovato morto in un garage a Gorizia: “Pestato a sangue e lasciato a terra agonizzante”" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://newsgo.it/wp-content/uploads/2021/11/9249149_large-218x150.jpg"  data-srcset="https://newsgo.it/wp-content/uploads/2021/11/9249149_large-218x150.jpg 218w, https://newsgo.it/wp-content/uploads/2021/11/9249149_large-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Uomo trovato morto in un garage a Gorizia: “Pestato a sangue e lasciato a terra agonizzante”" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2022/07/uomo-trovato-morto-in-un-garage-a-gorizia-pestato-a-sangue-e-lasciato-a-terra-agonizzante/" rel="bookmark" title="Uomo trovato morto in un garage a Gorizia: “Pestato a sangue e lasciato a terra agonizzante”">Uomo trovato morto in un garage a Gorizia: “Pestato a sangue e lasciato a terra agonizzante”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newsgo.it/2022/07/loroscopo-di-oggi-lunedi-18-luglio-2022-pesci-e-cancro-dolcissimi/" rel="bookmark" class="td-image-wrap " title="L’oroscopo di oggi lunedì 18 luglio 2022: Pesci e Cancro dolcissimi" ><noscript><img width="218" height="150" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2022/07/OROSCOPO-13-218x150.jpg"  srcset="https://newsgo.it/wp-content/uploads/2022/07/OROSCOPO-13-218x150.jpg 218w, https://newsgo.it/wp-content/uploads/2022/07/OROSCOPO-13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="L’oroscopo di oggi lunedì 18 luglio 2022: Pesci e Cancro dolcissimi" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://newsgo.it/wp-content/uploads/2022/07/OROSCOPO-13-218x150.jpg"  data-srcset="https://newsgo.it/wp-content/uploads/2022/07/OROSCOPO-13-218x150.jpg 218w, https://newsgo.it/wp-content/uploads/2022/07/OROSCOPO-13-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="L’oroscopo di oggi lunedì 18 luglio 2022: Pesci e Cancro dolcissimi" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2022/07/loroscopo-di-oggi-lunedi-18-luglio-2022-pesci-e-cancro-dolcissimi/" rel="bookmark" title="L’oroscopo di oggi lunedì 18 luglio 2022: Pesci e Cancro dolcissimi">L’oroscopo di oggi lunedì 18 luglio 2022: Pesci e Cancro dolcissimi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newsgo.it/2022/07/sciopero-aerei-oggi-centinaia-di-voli-cancellati-conto-salato-per-compagnie-e-raffica-di-ricorsi/" rel="bookmark" class="td-image-wrap " title="Sciopero aerei, oggi centinaia di voli cancellati: conto salato per compagnie e raffica di ricorsi" ><noscript><img width="218" height="150" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2022/07/sciopero-aerei-218x150.jpg"  srcset="https://newsgo.it/wp-content/uploads/2022/07/sciopero-aerei-218x150.jpg 218w, https://newsgo.it/wp-content/uploads/2022/07/sciopero-aerei-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sciopero aerei, oggi centinaia di voli cancellati: conto salato per compagnie e raffica di ricorsi" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://newsgo.it/wp-content/uploads/2022/07/sciopero-aerei-218x150.jpg"  data-srcset="https://newsgo.it/wp-content/uploads/2022/07/sciopero-aerei-218x150.jpg 218w, https://newsgo.it/wp-content/uploads/2022/07/sciopero-aerei-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sciopero aerei, oggi centinaia di voli cancellati: conto salato per compagnie e raffica di ricorsi" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2022/07/sciopero-aerei-oggi-centinaia-di-voli-cancellati-conto-salato-per-compagnie-e-raffica-di-ricorsi/" rel="bookmark" title="Sciopero aerei, oggi centinaia di voli cancellati: conto salato per compagnie e raffica di ricorsi">Sciopero aerei, oggi centinaia di voli cancellati: conto salato per compagnie e raffica di ricorsi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newsgo.it/2022/07/tragico-schianto-in-moto-allimbocco-della-galleria-nicola-morto-a-29-anni-a-belluno/" rel="bookmark" class="td-image-wrap " title="Tragico schianto in moto all’imbocco della galleria, Nicola morto a 29 anni a Belluno" ><noscript><img width="218" height="150" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2022/07/Nicola-Valmassoni-218x150.jpg"  srcset="https://newsgo.it/wp-content/uploads/2022/07/Nicola-Valmassoni-218x150.jpg 218w, https://newsgo.it/wp-content/uploads/2022/07/Nicola-Valmassoni-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tragico schianto in moto all’imbocco della galleria, Nicola morto a 29 anni a Belluno" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://newsgo.it/wp-content/uploads/2022/07/Nicola-Valmassoni-218x150.jpg"  data-srcset="https://newsgo.it/wp-content/uploads/2022/07/Nicola-Valmassoni-218x150.jpg 218w, https://newsgo.it/wp-content/uploads/2022/07/Nicola-Valmassoni-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tragico schianto in moto all’imbocco della galleria, Nicola morto a 29 anni a Belluno" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2022/07/tragico-schianto-in-moto-allimbocco-della-galleria-nicola-morto-a-29-anni-a-belluno/" rel="bookmark" title="Tragico schianto in moto all’imbocco della galleria, Nicola morto a 29 anni a Belluno">Tragico schianto in moto all’imbocco della galleria, Nicola morto a 29 anni a Belluno</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_5a4" data-td_block_id="tdi_13_5a4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_13_5a4" data-td_block_id="tdi_13_5a4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/07/il-piccolo-mattias-morto-in-piscina-in-sardegna-oggi-lautopsia-si-ipotizza-un-malore/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://newsgo.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='321911' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="50a4103289" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="123"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="custom_html-7" class="widget_text td_block_template_1 widget custom_html-7 widget_custom_html"><div class="textwidget custom-html-widget"><!-- O non ci sono banner, sono disabilitati o nessuno qualificato per questa posizione! --></div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_16_bd6 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_16_bd6" ><script>var block_tdi_16_bd6 = new tdBlock();
block_tdi_16_bd6.id = "tdi_16_bd6";
block_tdi_16_bd6.atts = '{"custom_title":"Ultimi articoli","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"6","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","el_class":"","class":"td_block_widget tdi_16_bd6","separator":"","block_template_id":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_16_bd6","tdc_css_class_style":"tdi_16_bd6_rand_style"}';
block_tdi_16_bd6.td_column_number = "1";
block_tdi_16_bd6.block_type = "td_block_7";
block_tdi_16_bd6.post_count = "6";
block_tdi_16_bd6.found_posts = "109542";
block_tdi_16_bd6.header_color = "#";
block_tdi_16_bd6.ajax_pagination_infinite_stop = "";
block_tdi_16_bd6.max_num_pages = "18257";
tdBlocksArray.push(block_tdi_16_bd6);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultimi articoli</span></h4></div><div id=tdi_16_bd6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://newsgo.it/2022/07/fauci-dice-che-dobbiamo-prendere-il-vaiolo-delle-scimmie-molto-seriamente/" rel="bookmark" class="td-image-wrap " title="Fauci dice che dobbiamo prendere il vaiolo delle scimmie molto seriamente" ><noscript><img width="100" height="70" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2022/07/VAIOLO-SCIMMIE-3-FANPAGE-IMG-100x70.jpg"  srcset="https://newsgo.it/wp-content/uploads/2022/07/VAIOLO-SCIMMIE-3-FANPAGE-IMG-100x70.jpg 100w, https://newsgo.it/wp-content/uploads/2022/07/VAIOLO-SCIMMIE-3-FANPAGE-IMG-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Fauci dice che dobbiamo prendere il vaiolo delle scimmie molto seriamente" /></noscript><img width="100" height="70" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2070%22%3E%3C/svg%3E' data-src="https://newsgo.it/wp-content/uploads/2022/07/VAIOLO-SCIMMIE-3-FANPAGE-IMG-100x70.jpg"  data-srcset="https://newsgo.it/wp-content/uploads/2022/07/VAIOLO-SCIMMIE-3-FANPAGE-IMG-100x70.jpg 100w, https://newsgo.it/wp-content/uploads/2022/07/VAIOLO-SCIMMIE-3-FANPAGE-IMG-218x150.jpg 218w" data-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Fauci dice che dobbiamo prendere il vaiolo delle scimmie molto seriamente" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2022/07/fauci-dice-che-dobbiamo-prendere-il-vaiolo-delle-scimmie-molto-seriamente/" rel="bookmark" title="Fauci dice che dobbiamo prendere il vaiolo delle scimmie molto seriamente">Fauci dice che dobbiamo prendere il vaiolo delle scimmie molto seriamente</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-18T09:35:01+02:00" >18 Luglio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://newsgo.it/2022/07/perdono-il-controllo-della-moto-e-si-schiantano-sotto-gli-occhi-degli-amici-morti-due-fidanzati/" rel="bookmark" class="td-image-wrap " title="Perdono il controllo della moto e si schiantano sotto gli occhi degli amici: morti due fidanzati" ><noscript><img width="100" height="70" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2022/07/BeFunky-collage-50-100x70.jpg"  srcset="https://newsgo.it/wp-content/uploads/2022/07/BeFunky-collage-50-100x70.jpg 100w, https://newsgo.it/wp-content/uploads/2022/07/BeFunky-collage-50-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Perdono il controllo della moto e si schiantano sotto gli occhi degli amici: morti due fidanzati" /></noscript><img width="100" height="70" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2070%22%3E%3C/svg%3E' data-src="https://newsgo.it/wp-content/uploads/2022/07/BeFunky-collage-50-100x70.jpg"  data-srcset="https://newsgo.it/wp-content/uploads/2022/07/BeFunky-collage-50-100x70.jpg 100w, https://newsgo.it/wp-content/uploads/2022/07/BeFunky-collage-50-218x150.jpg 218w" data-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Perdono il controllo della moto e si schiantano sotto gli occhi degli amici: morti due fidanzati" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2022/07/perdono-il-controllo-della-moto-e-si-schiantano-sotto-gli-occhi-degli-amici-morti-due-fidanzati/" rel="bookmark" title="Perdono il controllo della moto e si schiantano sotto gli occhi degli amici: morti due fidanzati">Perdono il controllo della moto e si schiantano sotto gli occhi...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-18T09:08:57+02:00" >18 Luglio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://newsgo.it/2022/07/il-piccolo-mattias-morto-in-piscina-in-sardegna-oggi-lautopsia-si-ipotizza-un-malore/" rel="bookmark" class="td-image-wrap " title="Il piccolo Mattias morto in piscina in Sardegna, oggi l’autopsia: “Si ipotizza un malore”" ><noscript><img width="100" height="70" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2022/07/1658126576_piscina-100x70.jpg"  srcset="https://newsgo.it/wp-content/uploads/2022/07/1658126576_piscina-100x70.jpg 100w, https://newsgo.it/wp-content/uploads/2022/07/1658126576_piscina-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Il piccolo Mattias morto in piscina in Sardegna, oggi l’autopsia: “Si ipotizza un malore”" /></noscript><img width="100" height="70" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2070%22%3E%3C/svg%3E' data-src="https://newsgo.it/wp-content/uploads/2022/07/1658126576_piscina-100x70.jpg"  data-srcset="https://newsgo.it/wp-content/uploads/2022/07/1658126576_piscina-100x70.jpg 100w, https://newsgo.it/wp-content/uploads/2022/07/1658126576_piscina-218x150.jpg 218w" data-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Il piccolo Mattias morto in piscina in Sardegna, oggi l’autopsia: “Si ipotizza un malore”" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2022/07/il-piccolo-mattias-morto-in-piscina-in-sardegna-oggi-lautopsia-si-ipotizza-un-malore/" rel="bookmark" title="Il piccolo Mattias morto in piscina in Sardegna, oggi l’autopsia: “Si ipotizza un malore”">Il piccolo Mattias morto in piscina in Sardegna, oggi l’autopsia: “Si...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-18T08:42:54+02:00" >18 Luglio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://newsgo.it/2022/07/uomo-trovato-morto-in-un-garage-a-gorizia-pestato-a-sangue-e-lasciato-a-terra-agonizzante/" rel="bookmark" class="td-image-wrap " title="Uomo trovato morto in un garage a Gorizia: “Pestato a sangue e lasciato a terra agonizzante”" ><noscript><img width="100" height="70" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2021/11/9249149_large-100x70.jpg"  srcset="https://newsgo.it/wp-content/uploads/2021/11/9249149_large-100x70.jpg 100w, https://newsgo.it/wp-content/uploads/2021/11/9249149_large-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Uomo trovato morto in un garage a Gorizia: “Pestato a sangue e lasciato a terra agonizzante”" /></noscript><img width="100" height="70" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2070%22%3E%3C/svg%3E' data-src="https://newsgo.it/wp-content/uploads/2021/11/9249149_large-100x70.jpg"  data-srcset="https://newsgo.it/wp-content/uploads/2021/11/9249149_large-100x70.jpg 100w, https://newsgo.it/wp-content/uploads/2021/11/9249149_large-218x150.jpg 218w" data-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Uomo trovato morto in un garage a Gorizia: “Pestato a sangue e lasciato a terra agonizzante”" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2022/07/uomo-trovato-morto-in-un-garage-a-gorizia-pestato-a-sangue-e-lasciato-a-terra-agonizzante/" rel="bookmark" title="Uomo trovato morto in un garage a Gorizia: “Pestato a sangue e lasciato a terra agonizzante”">Uomo trovato morto in un garage a Gorizia: “Pestato a sangue...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-18T08:16:58+02:00" >18 Luglio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://newsgo.it/2022/07/loroscopo-di-oggi-lunedi-18-luglio-2022-pesci-e-cancro-dolcissimi/" rel="bookmark" class="td-image-wrap " title="L’oroscopo di oggi lunedì 18 luglio 2022: Pesci e Cancro dolcissimi" ><noscript><img width="100" height="70" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2022/07/OROSCOPO-13-100x70.jpg"  srcset="https://newsgo.it/wp-content/uploads/2022/07/OROSCOPO-13-100x70.jpg 100w, https://newsgo.it/wp-content/uploads/2022/07/OROSCOPO-13-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="L’oroscopo di oggi lunedì 18 luglio 2022: Pesci e Cancro dolcissimi" /></noscript><img width="100" height="70" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2070%22%3E%3C/svg%3E' data-src="https://newsgo.it/wp-content/uploads/2022/07/OROSCOPO-13-100x70.jpg"  data-srcset="https://newsgo.it/wp-content/uploads/2022/07/OROSCOPO-13-100x70.jpg 100w, https://newsgo.it/wp-content/uploads/2022/07/OROSCOPO-13-218x150.jpg 218w" data-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="L’oroscopo di oggi lunedì 18 luglio 2022: Pesci e Cancro dolcissimi" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2022/07/loroscopo-di-oggi-lunedi-18-luglio-2022-pesci-e-cancro-dolcissimi/" rel="bookmark" title="L’oroscopo di oggi lunedì 18 luglio 2022: Pesci e Cancro dolcissimi">L’oroscopo di oggi lunedì 18 luglio 2022: Pesci e Cancro dolcissimi</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-18T06:07:04+02:00" >18 Luglio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://newsgo.it/2022/07/sciopero-aerei-oggi-centinaia-di-voli-cancellati-conto-salato-per-compagnie-e-raffica-di-ricorsi/" rel="bookmark" class="td-image-wrap " title="Sciopero aerei, oggi centinaia di voli cancellati: conto salato per compagnie e raffica di ricorsi" ><noscript><img width="100" height="70" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2022/07/sciopero-aerei-100x70.jpg"  srcset="https://newsgo.it/wp-content/uploads/2022/07/sciopero-aerei-100x70.jpg 100w, https://newsgo.it/wp-content/uploads/2022/07/sciopero-aerei-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Sciopero aerei, oggi centinaia di voli cancellati: conto salato per compagnie e raffica di ricorsi" /></noscript><img width="100" height="70" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2070%22%3E%3C/svg%3E' data-src="https://newsgo.it/wp-content/uploads/2022/07/sciopero-aerei-100x70.jpg"  data-srcset="https://newsgo.it/wp-content/uploads/2022/07/sciopero-aerei-100x70.jpg 100w, https://newsgo.it/wp-content/uploads/2022/07/sciopero-aerei-218x150.jpg 218w" data-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Sciopero aerei, oggi centinaia di voli cancellati: conto salato per compagnie e raffica di ricorsi" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2022/07/sciopero-aerei-oggi-centinaia-di-voli-cancellati-conto-salato-per-compagnie-e-raffica-di-ricorsi/" rel="bookmark" title="Sciopero aerei, oggi centinaia di voli cancellati: conto salato per compagnie e raffica di ricorsi">Sciopero aerei, oggi centinaia di voli cancellati: conto salato per compagnie...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-17T20:34:58+02:00" >17 Luglio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="custom_html-8" class="widget_text td_block_template_1 widget custom_html-8 widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_17_e5d td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_17_e5d" ><script>var block_tdi_17_e5d = new tdBlock();
block_tdi_17_e5d.id = "tdi_17_e5d";
block_tdi_17_e5d.atts = '{"custom_title":"Pi\u00f9 visti ","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_today","limit":"6","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","el_class":"","class":"td_block_widget tdi_17_e5d","separator":"","block_template_id":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_17_e5d","tdc_css_class_style":"tdi_17_e5d_rand_style"}';
block_tdi_17_e5d.td_column_number = "1";
block_tdi_17_e5d.block_type = "td_block_7";
block_tdi_17_e5d.post_count = "5";
block_tdi_17_e5d.found_posts = "5";
block_tdi_17_e5d.header_color = "#";
block_tdi_17_e5d.ajax_pagination_infinite_stop = "";
block_tdi_17_e5d.max_num_pages = "1";
tdBlocksArray.push(block_tdi_17_e5d);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Più visti </span></h4></div><div id=tdi_17_e5d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://newsgo.it/2022/07/perdono-il-controllo-della-moto-e-si-schiantano-sotto-gli-occhi-degli-amici-morti-due-fidanzati/" rel="bookmark" class="td-image-wrap " title="Perdono il controllo della moto e si schiantano sotto gli occhi degli amici: morti due fidanzati" ><noscript><img width="100" height="70" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2022/07/BeFunky-collage-50-100x70.jpg"  srcset="https://newsgo.it/wp-content/uploads/2022/07/BeFunky-collage-50-100x70.jpg 100w, https://newsgo.it/wp-content/uploads/2022/07/BeFunky-collage-50-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Perdono il controllo della moto e si schiantano sotto gli occhi degli amici: morti due fidanzati" /></noscript><img width="100" height="70" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2070%22%3E%3C/svg%3E' data-src="https://newsgo.it/wp-content/uploads/2022/07/BeFunky-collage-50-100x70.jpg"  data-srcset="https://newsgo.it/wp-content/uploads/2022/07/BeFunky-collage-50-100x70.jpg 100w, https://newsgo.it/wp-content/uploads/2022/07/BeFunky-collage-50-218x150.jpg 218w" data-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Perdono il controllo della moto e si schiantano sotto gli occhi degli amici: morti due fidanzati" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2022/07/perdono-il-controllo-della-moto-e-si-schiantano-sotto-gli-occhi-degli-amici-morti-due-fidanzati/" rel="bookmark" title="Perdono il controllo della moto e si schiantano sotto gli occhi degli amici: morti due fidanzati">Perdono il controllo della moto e si schiantano sotto gli occhi...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-18T09:08:57+02:00" >18 Luglio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://newsgo.it/2022/07/loroscopo-di-oggi-lunedi-18-luglio-2022-pesci-e-cancro-dolcissimi/" rel="bookmark" class="td-image-wrap " title="L’oroscopo di oggi lunedì 18 luglio 2022: Pesci e Cancro dolcissimi" ><noscript><img width="100" height="70" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2022/07/OROSCOPO-13-100x70.jpg"  srcset="https://newsgo.it/wp-content/uploads/2022/07/OROSCOPO-13-100x70.jpg 100w, https://newsgo.it/wp-content/uploads/2022/07/OROSCOPO-13-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="L’oroscopo di oggi lunedì 18 luglio 2022: Pesci e Cancro dolcissimi" /></noscript><img width="100" height="70" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2070%22%3E%3C/svg%3E' data-src="https://newsgo.it/wp-content/uploads/2022/07/OROSCOPO-13-100x70.jpg"  data-srcset="https://newsgo.it/wp-content/uploads/2022/07/OROSCOPO-13-100x70.jpg 100w, https://newsgo.it/wp-content/uploads/2022/07/OROSCOPO-13-218x150.jpg 218w" data-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="L’oroscopo di oggi lunedì 18 luglio 2022: Pesci e Cancro dolcissimi" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2022/07/loroscopo-di-oggi-lunedi-18-luglio-2022-pesci-e-cancro-dolcissimi/" rel="bookmark" title="L’oroscopo di oggi lunedì 18 luglio 2022: Pesci e Cancro dolcissimi">L’oroscopo di oggi lunedì 18 luglio 2022: Pesci e Cancro dolcissimi</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-18T06:07:04+02:00" >18 Luglio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://newsgo.it/2022/07/uomo-trovato-morto-in-un-garage-a-gorizia-pestato-a-sangue-e-lasciato-a-terra-agonizzante/" rel="bookmark" class="td-image-wrap " title="Uomo trovato morto in un garage a Gorizia: “Pestato a sangue e lasciato a terra agonizzante”" ><noscript><img width="100" height="70" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2021/11/9249149_large-100x70.jpg"  srcset="https://newsgo.it/wp-content/uploads/2021/11/9249149_large-100x70.jpg 100w, https://newsgo.it/wp-content/uploads/2021/11/9249149_large-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Uomo trovato morto in un garage a Gorizia: “Pestato a sangue e lasciato a terra agonizzante”" /></noscript><img width="100" height="70" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2070%22%3E%3C/svg%3E' data-src="https://newsgo.it/wp-content/uploads/2021/11/9249149_large-100x70.jpg"  data-srcset="https://newsgo.it/wp-content/uploads/2021/11/9249149_large-100x70.jpg 100w, https://newsgo.it/wp-content/uploads/2021/11/9249149_large-218x150.jpg 218w" data-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Uomo trovato morto in un garage a Gorizia: “Pestato a sangue e lasciato a terra agonizzante”" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2022/07/uomo-trovato-morto-in-un-garage-a-gorizia-pestato-a-sangue-e-lasciato-a-terra-agonizzante/" rel="bookmark" title="Uomo trovato morto in un garage a Gorizia: “Pestato a sangue e lasciato a terra agonizzante”">Uomo trovato morto in un garage a Gorizia: “Pestato a sangue...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-18T08:16:58+02:00" >18 Luglio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://newsgo.it/2022/07/il-piccolo-mattias-morto-in-piscina-in-sardegna-oggi-lautopsia-si-ipotizza-un-malore/" rel="bookmark" class="td-image-wrap " title="Il piccolo Mattias morto in piscina in Sardegna, oggi l’autopsia: “Si ipotizza un malore”" ><noscript><img width="100" height="70" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2022/07/1658126576_piscina-100x70.jpg"  srcset="https://newsgo.it/wp-content/uploads/2022/07/1658126576_piscina-100x70.jpg 100w, https://newsgo.it/wp-content/uploads/2022/07/1658126576_piscina-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Il piccolo Mattias morto in piscina in Sardegna, oggi l’autopsia: “Si ipotizza un malore”" /></noscript><img width="100" height="70" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2070%22%3E%3C/svg%3E' data-src="https://newsgo.it/wp-content/uploads/2022/07/1658126576_piscina-100x70.jpg"  data-srcset="https://newsgo.it/wp-content/uploads/2022/07/1658126576_piscina-100x70.jpg 100w, https://newsgo.it/wp-content/uploads/2022/07/1658126576_piscina-218x150.jpg 218w" data-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Il piccolo Mattias morto in piscina in Sardegna, oggi l’autopsia: “Si ipotizza un malore”" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2022/07/il-piccolo-mattias-morto-in-piscina-in-sardegna-oggi-lautopsia-si-ipotizza-un-malore/" rel="bookmark" title="Il piccolo Mattias morto in piscina in Sardegna, oggi l’autopsia: “Si ipotizza un malore”">Il piccolo Mattias morto in piscina in Sardegna, oggi l’autopsia: “Si...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-18T08:42:54+02:00" >18 Luglio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://newsgo.it/2022/07/fauci-dice-che-dobbiamo-prendere-il-vaiolo-delle-scimmie-molto-seriamente/" rel="bookmark" class="td-image-wrap " title="Fauci dice che dobbiamo prendere il vaiolo delle scimmie molto seriamente" ><noscript><img width="100" height="70" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2022/07/VAIOLO-SCIMMIE-3-FANPAGE-IMG-100x70.jpg"  srcset="https://newsgo.it/wp-content/uploads/2022/07/VAIOLO-SCIMMIE-3-FANPAGE-IMG-100x70.jpg 100w, https://newsgo.it/wp-content/uploads/2022/07/VAIOLO-SCIMMIE-3-FANPAGE-IMG-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Fauci dice che dobbiamo prendere il vaiolo delle scimmie molto seriamente" /></noscript><img width="100" height="70" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2070%22%3E%3C/svg%3E' data-src="https://newsgo.it/wp-content/uploads/2022/07/VAIOLO-SCIMMIE-3-FANPAGE-IMG-100x70.jpg"  data-srcset="https://newsgo.it/wp-content/uploads/2022/07/VAIOLO-SCIMMIE-3-FANPAGE-IMG-100x70.jpg 100w, https://newsgo.it/wp-content/uploads/2022/07/VAIOLO-SCIMMIE-3-FANPAGE-IMG-218x150.jpg 218w" data-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Fauci dice che dobbiamo prendere il vaiolo delle scimmie molto seriamente" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2022/07/fauci-dice-che-dobbiamo-prendere-il-vaiolo-delle-scimmie-molto-seriamente/" rel="bookmark" title="Fauci dice che dobbiamo prendere il vaiolo delle scimmie molto seriamente">Fauci dice che dobbiamo prendere il vaiolo delle scimmie molto seriamente</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-18T09:35:01+02:00" >18 Luglio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget tdi_18_d52 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_18_d52" ><script>var block_tdi_18_d52 = new tdBlock();
block_tdi_18_d52.id = "tdi_18_d52";
block_tdi_18_d52.atts = '{"custom_title":"Pi\u00f9 visti di sempre","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"4682","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","limit":"5","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","el_class":"","class":"td_block_widget tdi_18_d52","separator":"","block_template_id":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_18_d52","tdc_css_class_style":"tdi_18_d52_rand_style"}';
block_tdi_18_d52.td_column_number = "1";
block_tdi_18_d52.block_type = "td_block_7";
block_tdi_18_d52.post_count = "5";
block_tdi_18_d52.found_posts = "10";
block_tdi_18_d52.header_color = "#";
block_tdi_18_d52.ajax_pagination_infinite_stop = "";
block_tdi_18_d52.max_num_pages = "2";
tdBlocksArray.push(block_tdi_18_d52);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Più visti di sempre</span></h4></div><div id=tdi_18_d52 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://newsgo.it/2016/01/nuovi-autovelox-a-roma-la-lista-aggiornata-a-gennaio-2016/" rel="bookmark" class="td-image-wrap " title="Nuovi autovelox a Roma, la lista aggiornata a gennaio 2016" ><noscript><img width="100" height="70" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2015/06/autovelox-e-multe-illegittime-100x70.jpg"  srcset="https://newsgo.it/wp-content/uploads/2015/06/autovelox-e-multe-illegittime-100x70.jpg 100w, https://newsgo.it/wp-content/uploads/2015/06/autovelox-e-multe-illegittime-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Nuovi autovelox a Roma, la lista aggiornata a gennaio 2016" /></noscript><img width="100" height="70" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2070%22%3E%3C/svg%3E' data-src="https://newsgo.it/wp-content/uploads/2015/06/autovelox-e-multe-illegittime-100x70.jpg"  data-srcset="https://newsgo.it/wp-content/uploads/2015/06/autovelox-e-multe-illegittime-100x70.jpg 100w, https://newsgo.it/wp-content/uploads/2015/06/autovelox-e-multe-illegittime-218x150.jpg 218w" data-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Nuovi autovelox a Roma, la lista aggiornata a gennaio 2016" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2016/01/nuovi-autovelox-a-roma-la-lista-aggiornata-a-gennaio-2016/" rel="bookmark" title="Nuovi autovelox a Roma, la lista aggiornata a gennaio 2016">Nuovi autovelox a Roma, la lista aggiornata a gennaio 2016</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-01-21T10:13:27+01:00" >21 Gennaio 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://newsgo.it/2014/11/bonus-1200-euro-mese-per-assiste-familiare-disabile/" rel="bookmark" class="td-image-wrap " title="Bonus di 1200 euro al mese per chi assiste un familiare disabile" ><noscript><img width="100" height="70" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2014/11/inps-640-100x70.jpg"  srcset="https://newsgo.it/wp-content/uploads/2014/11/inps-640-100x70.jpg 100w, https://newsgo.it/wp-content/uploads/2014/11/inps-640-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Bonus di 1200 euro al mese per chi assiste un familiare disabile" /></noscript><img width="100" height="70" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2070%22%3E%3C/svg%3E' data-src="https://newsgo.it/wp-content/uploads/2014/11/inps-640-100x70.jpg"  data-srcset="https://newsgo.it/wp-content/uploads/2014/11/inps-640-100x70.jpg 100w, https://newsgo.it/wp-content/uploads/2014/11/inps-640-218x150.jpg 218w" data-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Bonus di 1200 euro al mese per chi assiste un familiare disabile" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2014/11/bonus-1200-euro-mese-per-assiste-familiare-disabile/" rel="bookmark" title="Bonus di 1200 euro al mese per chi assiste un familiare disabile">Bonus di 1200 euro al mese per chi assiste un familiare...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-11-22T14:26:10+01:00" >22 Novembre 2014</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://newsgo.it/2015/03/requisiti-per-chiedere-la-pensione-la-tabella-riassuntiva-foto/" rel="bookmark" class="td-image-wrap " title="Requisiti per chiedere la pensione, la tabella riassuntiva – Foto" ><noscript><img width="100" height="70" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2015/03/pensioni-100x70.jpg"  srcset="https://newsgo.it/wp-content/uploads/2015/03/pensioni-100x70.jpg 100w, https://newsgo.it/wp-content/uploads/2015/03/pensioni-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Requisiti per chiedere la pensione, la tabella riassuntiva – Foto" /></noscript><img width="100" height="70" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2070%22%3E%3C/svg%3E' data-src="https://newsgo.it/wp-content/uploads/2015/03/pensioni-100x70.jpg"  data-srcset="https://newsgo.it/wp-content/uploads/2015/03/pensioni-100x70.jpg 100w, https://newsgo.it/wp-content/uploads/2015/03/pensioni-218x150.jpg 218w" data-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Requisiti per chiedere la pensione, la tabella riassuntiva – Foto" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2015/03/requisiti-per-chiedere-la-pensione-la-tabella-riassuntiva-foto/" rel="bookmark" title="Requisiti per chiedere la pensione, la tabella riassuntiva – Foto">Requisiti per chiedere la pensione, la tabella riassuntiva – Foto</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-03-17T22:59:06+01:00" >17 Marzo 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://newsgo.it/2016/01/bonus-disoccupati-2016-come-funziona-e-chi-puo-averlo/" rel="bookmark" class="td-image-wrap " title="Bonus disoccupati 2016, come funziona e chi può averlo" ><noscript><img width="100" height="70" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2016/01/Bonus-disoccupati-2016-100x70.jpg"  srcset="https://newsgo.it/wp-content/uploads/2016/01/Bonus-disoccupati-2016-100x70.jpg 100w, https://newsgo.it/wp-content/uploads/2016/01/Bonus-disoccupati-2016-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Bonus disoccupati 2016, come funziona e chi può averlo" /></noscript><img width="100" height="70" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2070%22%3E%3C/svg%3E' data-src="https://newsgo.it/wp-content/uploads/2016/01/Bonus-disoccupati-2016-100x70.jpg"  data-srcset="https://newsgo.it/wp-content/uploads/2016/01/Bonus-disoccupati-2016-100x70.jpg 100w, https://newsgo.it/wp-content/uploads/2016/01/Bonus-disoccupati-2016-218x150.jpg 218w" data-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Bonus disoccupati 2016, come funziona e chi può averlo" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2016/01/bonus-disoccupati-2016-come-funziona-e-chi-puo-averlo/" rel="bookmark" title="Bonus disoccupati 2016, come funziona e chi può averlo">Bonus disoccupati 2016, come funziona e chi può averlo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-01-05T08:27:21+01:00" >5 Gennaio 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://newsgo.it/2014/10/roma-morto-si-risveglia-al-funerale-e-aggredisce-il-prete-ma-e-una-bufala/" rel="bookmark" class="td-image-wrap " title="Roma: morto si risveglia al funerale e aggredisce il prete. Ma è una bufala" ><noscript><img width="100" height="70" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2014/10/morto-risveglio-100x70.jpg"  srcset="https://newsgo.it/wp-content/uploads/2014/10/morto-risveglio-100x70.jpg 100w, https://newsgo.it/wp-content/uploads/2014/10/morto-risveglio-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Roma: morto si risveglia al funerale e aggredisce il prete. Ma è una bufala" /></noscript><img width="100" height="70" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2070%22%3E%3C/svg%3E' data-src="https://newsgo.it/wp-content/uploads/2014/10/morto-risveglio-100x70.jpg"  data-srcset="https://newsgo.it/wp-content/uploads/2014/10/morto-risveglio-100x70.jpg 100w, https://newsgo.it/wp-content/uploads/2014/10/morto-risveglio-218x150.jpg 218w" data-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Roma: morto si risveglia al funerale e aggredisce il prete. Ma è una bufala" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2014/10/roma-morto-si-risveglia-al-funerale-e-aggredisce-il-prete-ma-e-una-bufala/" rel="bookmark" title="Roma: morto si risveglia al funerale e aggredisce il prete. Ma è una bufala">Roma: morto si risveglia al funerale e aggredisce il prete. Ma...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-10-16T15:35:23+02:00" >16 Ottobre 2014</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

    
    
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
                <div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://newsgo.it/"><noscript><img src="http://newsgo.it/wp-content/uploads/2016/03/logo-bianco-mobile1.png" alt="" title=""/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="http://newsgo.it/wp-content/uploads/2016/03/logo-bianco-mobile1.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Newsgo.it

</br>Assistenza e supporto informatico <a href="http://serverdump.it/" target="_blank" >Server Dump</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/newsgo.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Newsgo_it" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
                    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-2016-container"><ul id="menu-footer-2017" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-117299"><a href="http://newsgo.it/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-239721"><a href="https://newsgo.it/inviaci-il-tuo-evento/">Inviaci il tuo evento</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-117207"><a href="https://newsgo.it/contatti/">Contatti</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Newsgo                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
            
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.6.1 (rara)
        Deploy mode: deploy
        
        uid: 62d513ab57490
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-ss-main-sidebar {
     width: 300px !important ;
}

.td-menu-background:before {
    width: 0%;
    height: 0%;
    visibility: hidden;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-menu-background {
    display: none;
    visibility: hidden;
  }
}
</style>

<noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://newsgo.it/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.9.2'></script><script type='text/javascript' id='ap-frontend-js-js-extra'>
/* <![CDATA[ */
var ap_form_required_message = ["This field is required","accesspress-anonymous-post"];
var ap_captcha_error_message = ["Sum is not correct.","accesspress-anonymous-post"];
/* ]]> */
</script>
<script type='text/javascript' src='https://newsgo.it/wp-content/plugins/accesspress-anonymous-post/js/frontend.js?ver=2.8.1' id='ap-frontend-js-js'></script>
<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/newsgo.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsgo.it/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/newsgo.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsgo.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://newsgo.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://newsgo.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/newsgo.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsgo.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://newsgo.it/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://newsgo.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://newsgo.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://newsgo.it/wp-includes/js/comment-reply.min.js?ver=5.8.4' id='comment-reply-js'></script>
<script type='text/javascript' src='https://newsgo.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://newsgo.it/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/newsgo.it\/wp-json\/","fifu_nonce":"47a5bd22ef"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsgo.it/wp-content/plugins/featured-image-from-url/includes/html/js/image.js?ver=3.7.4' id='fifu-image-js-js'></script>

<!-- JS generated by theme -->

<script>
    
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 8000 });
}
});
</script>
<!-- /AdRotate JS -->


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: newsgo.it @ 2022-07-18 10:02:51 by W3 Total Cache
-->