<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Coronavirus, ultime notizie in Italia e nel mondo: 10.925 nuovi casi. Stasera nuovo dcpm - NewsGo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://newsgo.it/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://newsgo.it/wp-content/uploads/2017/10/favicon.ico">
	<!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://newsgo.it/2020/10/coronavirus-ultime-notizie-in-italia-e-nel-mondo-10-925-nuovi-casi-stasera-nuovo-dcpm/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Coronavirus, ultime notizie in Italia e nel mondo: 10.925 nuovi casi. Stasera nuovo dcpm - NewsGo" />
	<meta property="og:description" content="Coronavirus, ultime notizie in Italia e nel mondo: 10.925 nuovi casi. Stasera nuovo dcpm Le ultime notizie sul Coronavirus in Italia, i dati e le news dal mondo di oggi, 18 ottobre. Aumento ancora i casi registrati in Italia: oggi sono 10.925 mentre i decessi sono stati 47. Dopo la Campania, nuova ordinanza anche in [&hellip;]" />
	<meta property="og:url" content="https://newsgo.it/2020/10/coronavirus-ultime-notizie-in-italia-e-nel-mondo-10-925-nuovi-casi-stasera-nuovo-dcpm/" />
	<meta property="og:site_name" content="NewsGo" />
	<meta property="article:publisher" content="https://www.facebook.com/newsgo.it/" />
	<meta property="article:author" content="https://www.facebook.com/newsgo.it" />
	<meta property="article:published_time" content="2020-10-18T06:17:09+00:00" />
	<meta property="og:image" content="https://newsgo.it/wp-content/uploads/2020/07/coronavirus-ultime-notizie-in-italia-e-nel-mondo-oms-incremento-record-di-casi.jpg" />
	<meta property="fb:app_id" content="266886083849103" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@https://twitter.com/Newsgo_it" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://newsgo.it/#website","url":"https://newsgo.it/","name":"NewsGo","description":"Notizie in tempo reale a portata di click","potentialAction":[{"@type":"SearchAction","target":"https://newsgo.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://newsgo.it/2020/10/coronavirus-ultime-notizie-in-italia-e-nel-mondo-10-925-nuovi-casi-stasera-nuovo-dcpm/#primaryimage","inLanguage":"it-IT","url":"https://newsgo.it/wp-content/uploads/2020/10/1603001831_CORONAVIRUS-NON-SI-FERMA-2-ARTICOLO.jpg","width":640,"height":425},{"@type":"WebPage","@id":"https://newsgo.it/2020/10/coronavirus-ultime-notizie-in-italia-e-nel-mondo-10-925-nuovi-casi-stasera-nuovo-dcpm/#webpage","url":"https://newsgo.it/2020/10/coronavirus-ultime-notizie-in-italia-e-nel-mondo-10-925-nuovi-casi-stasera-nuovo-dcpm/","name":"Coronavirus, ultime notizie in Italia e nel mondo: 10.925 nuovi casi. Stasera nuovo dcpm - NewsGo","isPartOf":{"@id":"https://newsgo.it/#website"},"primaryImageOfPage":{"@id":"https://newsgo.it/2020/10/coronavirus-ultime-notizie-in-italia-e-nel-mondo-10-925-nuovi-casi-stasera-nuovo-dcpm/#primaryimage"},"datePublished":"2020-10-18T06:17:09+00:00","dateModified":"2020-10-18T06:17:09+00:00","author":{"@id":"https://newsgo.it/#/schema/person/9505a1df9e85d99dd5ede6b55e3bcc19"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://newsgo.it/2020/10/coronavirus-ultime-notizie-in-italia-e-nel-mondo-10-925-nuovi-casi-stasera-nuovo-dcpm/"]}]},{"@type":"Person","@id":"https://newsgo.it/#/schema/person/9505a1df9e85d99dd5ede6b55e3bcc19","name":"Redazione NewsGo","image":{"@type":"ImageObject","@id":"https://newsgo.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/d71fd83992f377fc01d38991bf67e641?s=96&d=mm&r=g","caption":"Redazione NewsGo"},"description":"Redazione di Newsgo","sameAs":["https://www.facebook.com/newsgo.it","https://twitter.com/https://twitter.com/Newsgo_it"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NewsGo &raquo; Feed" href="https://newsgo.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="NewsGo &raquo; Feed dei commenti" href="https://newsgo.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NewsGo &raquo; Coronavirus, ultime notizie in Italia e nel mondo: 10.925 nuovi casi. Stasera nuovo dcpm Feed dei commenti" href="https://newsgo.it/2020/10/coronavirus-ultime-notizie-in-italia-e-nel-mondo-10-925-nuovi-casi-stasera-nuovo-dcpm/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/newsgo.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://newsgo.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ap-front-styles-css'  href='https://newsgo.it/wp-content/plugins/accesspress-anonymous-post/css/frontend-style.css?ver=2.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://newsgo.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://newsgo.it/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://newsgo.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://newsgo.it/wp-content/themes/Newspaper/style.css?ver=10.3.6.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://newsgo.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://newsgo.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f0bb15f19d923f80d074525b9859334c' type='text/css' media='all' />
<script type='text/javascript' src='https://newsgo.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://newsgo.it/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.5.1' id='wp_automatic_gallery-js'></script>
<link rel="https://api.w.org/" href="https://newsgo.it/wp-json/" /><link rel="alternate" type="application/json" href="https://newsgo.it/wp-json/wp/v2/posts/273836" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newsgo.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://newsgo.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://newsgo.it/?p=273836' />
<link rel="alternate" type="application/json+oembed" href="https://newsgo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewsgo.it%2F2020%2F10%2Fcoronavirus-ultime-notizie-in-italia-e-nel-mondo-10-925-nuovi-casi-stasera-nuovo-dcpm%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://newsgo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewsgo.it%2F2020%2F10%2Fcoronavirus-ultime-notizie-in-italia-e-nel-mondo-10-925-nuovi-casi-stasera-nuovo-dcpm%2F&#038;format=xml" />


<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('newsgo.it') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/newsgo.it\/wp-admin\/","wpRestNonce":"638849818b","wpRestUrl":"https:\/\/newsgo.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44514810-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-128346378-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-128346378-1');
</script>

<script src="//dz47jqqn0c458.cloudfront.net/hb/prebid_hb_newsgo.it_23_44.js" async></script>

<script data-cfasync="false">
var _onetag = _onetag || {};
(function(o,n,e,t,a,g) {
     o.cmd = o.cmd || [],
     o.pub = o.pub || [],
     o.pub.push("2ac428ca042ee0"),
     g = n.createElement("script"),
     g.async = true,
     g.src = "//onetag-sys.com/main.js",
     n.head.appendChild(g)
})(_onetag, document);
</script>
	<script type='text/javascript'>window.__cmp={config: {globalVendorListLocation: 'https://vendorlist.consensu.org/vendorlist.json',globalExtraIabVendorListLocation:'//scripts.publy.net/cmp/extraiabvendorlist.json',storeConsentGlobally: false,storePublisherData: false,logging: false}}</script> <script type='text/javascript' src='//scripts.publy.net/cmp/cmp.complete.bundle_latest.js'></script>


<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #0f60e2;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #0f60e2;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #0f60e2;
                }
                .tdm-btn-style1 {
					background-color: #0f60e2;
				}
				.tdm-btn-style2:before {
				    border-color: #0f60e2;
				}
				.tdm-btn-style2 {
				    color: #0f60e2;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #0f60e2;
                    -moz-box-shadow: 0 2px 16px #0f60e2;
                    box-shadow: 0 2px 16px #0f60e2;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #0f60e2;
                    -moz-box-shadow: 0 4px 26px #0f60e2;
                    box-shadow: 0 4px 26px #0f60e2;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-273836 single-format-standard td-standard-pack coronavirus-ultime-notizie-in-italia-e-nel-mondo-10-925-nuovi-casi-stasera-nuovo-dcpm global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/newsgo.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Newsgo_it" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-2019-container"><ul id="menu-top-2019" class="td-mobile-main-menu"><li id="menu-item-239715" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-239715"><a href="https://newsgo.it/category/cronaca2/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://newsgo.it/category/cronaca2/dal-mondo/">Cronaca Dal Mondo</a></li>
	<li class="menu-item-0"><a href="https://newsgo.it/category/cronaca2/cronaca/">Cronaca Locale</a></li>
	<li class="menu-item-0"><a href="https://newsgo.it/category/cronaca2/nazionale/">Cronaca Nazionale</a></li>
	<li class="menu-item-0"><a href="https://newsgo.it/category/cronaca2/roma/">Cronaca Roma</a></li>
</ul>
</li>
<li id="menu-item-239718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239718"><a href="https://newsgo.it/category/gn/">Notizie</a></li>
<li id="menu-item-239719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239719"><a href="https://newsgo.it/category/importanti/">Importanti</a></li>
<li id="menu-item-239720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239720"><a href="https://newsgo.it/inviaci-il-tuo-evento/">Inviaci il tuo evento</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>La tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://newsgo.it/privacy/">Privacy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>la tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://newsgo.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 5
-->


<div class="td-header-wrap td-header-style-5 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                domenica, 18 Ottobre, 2020,
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-footer-2016" class="top-header-menu"><li id="menu-item-117299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-117299"><a href="http://newsgo.it/">Home</a></li>
<li id="menu-item-239721" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-239721"><a href="https://newsgo.it/inviaci-il-tuo-evento/">Inviaci il tuo evento</a></li>
<li id="menu-item-117207" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-117207"><a href="https://newsgo.it/contatti/">Contatti</a></li>
<li id="menu-item-117300" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-117300"><a href="https://newsgo.it/pubblicita/">La tua Pubblicità su NewsGo</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/newsgo.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Newsgo_it" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>La tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://newsgo.it/privacy/">Privacy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>la tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Një fjalëkalim do t'ju dërgohet në email</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-disable" href="https://newsgo.it/">
			<img src="http://newsgo.it/wp-content/uploads/2016/03/logo-bianco-mobile.png" alt=""/>
		</a>
				<a class="td-header-logo td-sticky-disable" href="https://newsgo.it/">
				<img src="http://newsgo.it/wp-content/uploads/2016/03/logo-bianco-mobile.png" alt=""/>
				<span class="td-visual-hidden">NewsGo</span>
			</a>
		    </div>
    <div class="menu-top-2019-container"><ul id="menu-top-2020" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-239715"><a href="https://newsgo.it/category/cronaca2/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_1f5 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_1_1f5" ><script>var block_tdi_1_1f5 = new tdBlock();
block_tdi_1_1f5.id = "tdi_1_1f5";
block_tdi_1_1f5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3947","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_1f5","tdc_css_class":"tdi_1_1f5","tdc_css_class_style":"tdi_1_1f5_rand_style"}';
block_tdi_1_1f5.td_column_number = "3";
block_tdi_1_1f5.block_type = "td_block_mega_menu";
block_tdi_1_1f5.post_count = "4";
block_tdi_1_1f5.found_posts = "79771";
block_tdi_1_1f5.header_color = "";
block_tdi_1_1f5.ajax_pagination_infinite_stop = "";
block_tdi_1_1f5.max_num_pages = "19943";
tdBlocksArray.push(block_tdi_1_1f5);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_1f5" id="tdi_2_f54" data-td_block_id="tdi_1_1f5" data-td_filter_value="" href="https://newsgo.it/category/cronaca2/">Tutto</a><a class="mega-menu-sub-cat-tdi_1_1f5"  id="tdi_3_4ef" data-td_block_id="tdi_1_1f5" data-td_filter_value="123" href="https://newsgo.it/category/cronaca2/dal-mondo/">Cronaca Dal Mondo</a><a class="mega-menu-sub-cat-tdi_1_1f5"  id="tdi_4_404" data-td_block_id="tdi_1_1f5" data-td_filter_value="98" href="https://newsgo.it/category/cronaca2/cronaca/">Cronaca Locale</a><a class="mega-menu-sub-cat-tdi_1_1f5"  id="tdi_5_44f" data-td_block_id="tdi_1_1f5" data-td_filter_value="81" href="https://newsgo.it/category/cronaca2/nazionale/">Cronaca Nazionale</a><a class="mega-menu-sub-cat-tdi_1_1f5"  id="tdi_6_000" data-td_block_id="tdi_1_1f5" data-td_filter_value="66" href="https://newsgo.it/category/cronaca2/roma/">Cronaca Roma</a></div></div><div id=tdi_1_1f5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newsgo.it/2020/10/coronavirus-il-mio-vicino-e-in-casa-con-piu-di-sei-persone-e-gli-manda-i-carabinieri/" rel="bookmark" class="td-image-wrap " title="Coronavirus: “Il mio vicino è in casa con più di sei persone”. E gli manda i carabinieri" ><img width="218" height="150" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2020/10/vicino-spia-reddito-cittadinanza-218x150.jpg"  srcset="https://newsgo.it/wp-content/uploads/2020/10/vicino-spia-reddito-cittadinanza-218x150.jpg 218w, https://newsgo.it/wp-content/uploads/2020/10/vicino-spia-reddito-cittadinanza-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus: “Il mio vicino è in casa con più di sei persone”. E gli manda i carabinieri" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2020/10/coronavirus-il-mio-vicino-e-in-casa-con-piu-di-sei-persone-e-gli-manda-i-carabinieri/" rel="bookmark" title="Coronavirus: “Il mio vicino è in casa con più di sei persone”. E gli manda i carabinieri">Coronavirus: “Il mio vicino è in casa con più di sei&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newsgo.it/2020/10/notte-di-paura-a-reggio-emilia-sparatoria-in-pieno-centro-storico-diversi-i-feriti-uno-e-grave/" rel="bookmark" class="td-image-wrap " title="Notte di paura a Reggio Emilia, sparatoria in pieno centro storico: diversi i feriti, uno è grave" ><img width="218" height="150" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2020/10/sparatoria-sindaco-vecchi-1810-feriti-piazza-del-monte-reggio-emilia-3-218x150.jpeg"  srcset="https://newsgo.it/wp-content/uploads/2020/10/sparatoria-sindaco-vecchi-1810-feriti-piazza-del-monte-reggio-emilia-3-218x150.jpeg 218w, https://newsgo.it/wp-content/uploads/2020/10/sparatoria-sindaco-vecchi-1810-feriti-piazza-del-monte-reggio-emilia-3-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Notte di paura a Reggio Emilia, sparatoria in pieno centro storico: diversi i feriti, uno è grave" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2020/10/notte-di-paura-a-reggio-emilia-sparatoria-in-pieno-centro-storico-diversi-i-feriti-uno-e-grave/" rel="bookmark" title="Notte di paura a Reggio Emilia, sparatoria in pieno centro storico: diversi i feriti, uno è grave">Notte di paura a Reggio Emilia, sparatoria in pieno centro storico:&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newsgo.it/2020/10/coronavirus-ultime-notizie-in-italia-e-nel-mondo-10-925-nuovi-casi-stasera-nuovo-dcpm/" rel="bookmark" class="td-image-wrap " title="Coronavirus, ultime notizie in Italia e nel mondo: 10.925 nuovi casi. Stasera nuovo dcpm" ><img width="218" height="150" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2020/10/1603001831_CORONAVIRUS-NON-SI-FERMA-2-ARTICOLO-218x150.jpg"  srcset="https://newsgo.it/wp-content/uploads/2020/10/1603001831_CORONAVIRUS-NON-SI-FERMA-2-ARTICOLO-218x150.jpg 218w, https://newsgo.it/wp-content/uploads/2020/10/1603001831_CORONAVIRUS-NON-SI-FERMA-2-ARTICOLO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus, ultime notizie in Italia e nel mondo: 10.925 nuovi casi. Stasera nuovo dcpm" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2020/10/coronavirus-ultime-notizie-in-italia-e-nel-mondo-10-925-nuovi-casi-stasera-nuovo-dcpm/" rel="bookmark" title="Coronavirus, ultime notizie in Italia e nel mondo: 10.925 nuovi casi. Stasera nuovo dcpm">Coronavirus, ultime notizie in Italia e nel mondo: 10.925 nuovi casi&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newsgo.it/2020/10/loroscopo-della-settimana-dal-19-al-25-ottobre-gaffes-in-vista-per-leone-e-toro/" rel="bookmark" class="td-image-wrap " title="L’oroscopo della settimana dal 19 al 25 ottobre: gaffes in vista per Leone e Toro" ><img width="218" height="150" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2020/10/19-25-ottobre-2020-oroscopo-della-settimana-218x150.jpg"  srcset="https://newsgo.it/wp-content/uploads/2020/10/19-25-ottobre-2020-oroscopo-della-settimana-218x150.jpg 218w, https://newsgo.it/wp-content/uploads/2020/10/19-25-ottobre-2020-oroscopo-della-settimana-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="L’oroscopo della settimana dal 19 al 25 ottobre: gaffes in vista per Leone e Toro" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2020/10/loroscopo-della-settimana-dal-19-al-25-ottobre-gaffes-in-vista-per-leone-e-toro/" rel="bookmark" title="L’oroscopo della settimana dal 19 al 25 ottobre: gaffes in vista per Leone e Toro">L’oroscopo della settimana dal 19 al 25 ottobre: gaffes in vista&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_1f5" data-td_block_id="tdi_1_1f5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_1f5" data-td_block_id="tdi_1_1f5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-239718"><a href="https://newsgo.it/category/gn/">Notizie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_ef5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_7_ef5" ><script>var block_tdi_7_ef5 = new tdBlock();
block_tdi_7_ef5.id = "tdi_7_ef5";
block_tdi_7_ef5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4944","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_ef5","tdc_css_class":"tdi_7_ef5","tdc_css_class_style":"tdi_7_ef5_rand_style"}';
block_tdi_7_ef5.td_column_number = "3";
block_tdi_7_ef5.block_type = "td_block_mega_menu";
block_tdi_7_ef5.post_count = "5";
block_tdi_7_ef5.found_posts = "644";
block_tdi_7_ef5.header_color = "";
block_tdi_7_ef5.ajax_pagination_infinite_stop = "";
block_tdi_7_ef5.max_num_pages = "129";
tdBlocksArray.push(block_tdi_7_ef5);
</script><div id=tdi_7_ef5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newsgo.it/2020/08/incendio-sullaurelia-sfiorato-il-campo-nomadi/" rel="bookmark" class="td-image-wrap " title="Roma, incendio sull’Aurelia. Sfiorato il campo nomadi" ><img width="218" height="150" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2020/08/43346406-51B8-4E0C-B98E-F583471B99FC-218x150.jpeg"  srcset="https://newsgo.it/wp-content/uploads/2020/08/43346406-51B8-4E0C-B98E-F583471B99FC-218x150.jpeg 218w, https://newsgo.it/wp-content/uploads/2020/08/43346406-51B8-4E0C-B98E-F583471B99FC-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Roma, incendio sull’Aurelia. Sfiorato il campo nomadi" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2020/08/incendio-sullaurelia-sfiorato-il-campo-nomadi/" rel="bookmark" title="Roma, incendio sull’Aurelia. Sfiorato il campo nomadi">Roma, incendio sull’Aurelia. Sfiorato il campo nomadi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newsgo.it/2020/03/torre-angela-scoperto-circolo-privato-in-piena-attivita-nonostante-i-divieti-anti-coronavirus/" rel="bookmark" class="td-image-wrap " title="Torre Angela, scoperto circolo privato in piena attività nonostante i divieti anti Coronavirus" ><img width="218" height="150" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2020/03/Chiusura-locale-Polizia-Locale-218x150.jpg"  srcset="https://newsgo.it/wp-content/uploads/2020/03/Chiusura-locale-Polizia-Locale-218x150.jpg 218w, https://newsgo.it/wp-content/uploads/2020/03/Chiusura-locale-Polizia-Locale-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Torre Angela, scoperto circolo privato in piena attività nonostante i divieti anti Coronavirus" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2020/03/torre-angela-scoperto-circolo-privato-in-piena-attivita-nonostante-i-divieti-anti-coronavirus/" rel="bookmark" title="Torre Angela, scoperto circolo privato in piena attività nonostante i divieti anti Coronavirus">Torre Angela, scoperto circolo privato in piena attività nonostante i divieti&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newsgo.it/2020/01/come-ottenere-il-diploma-di-scuola-superiore-accreditato-online-alcuni-consigli/" rel="bookmark" class="td-image-wrap " title="Come ottenere il diploma di scuola superiore accreditato online, alcuni consigli" ><img width="218" height="150" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2020/01/Come-ottenere-il-diploma-di-scuola-superiore-accreditato-online-alcuni-consigli-218x150.jpg"  srcset="https://newsgo.it/wp-content/uploads/2020/01/Come-ottenere-il-diploma-di-scuola-superiore-accreditato-online-alcuni-consigli-218x150.jpg 218w, https://newsgo.it/wp-content/uploads/2020/01/Come-ottenere-il-diploma-di-scuola-superiore-accreditato-online-alcuni-consigli-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Come ottenere il diploma di scuola superiore accreditato online, alcuni consigli" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2020/01/come-ottenere-il-diploma-di-scuola-superiore-accreditato-online-alcuni-consigli/" rel="bookmark" title="Come ottenere il diploma di scuola superiore accreditato online, alcuni consigli">Come ottenere il diploma di scuola superiore accreditato online, alcuni consigli</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newsgo.it/2020/01/i-miei-vicini-inaugurazione-mostra-fotografica-di-alita-spano/" rel="bookmark" class="td-image-wrap " title="I miei vicini: inaugurazione mostra fotografica di Alita Spano" ><img width="218" height="150" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2020/01/mostra-alita-218x150.png"  srcset="https://newsgo.it/wp-content/uploads/2020/01/mostra-alita-218x150.png 218w, https://newsgo.it/wp-content/uploads/2020/01/mostra-alita-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="I miei vicini: inaugurazione mostra fotografica di Alita Spano" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2020/01/i-miei-vicini-inaugurazione-mostra-fotografica-di-alita-spano/" rel="bookmark" title="I miei vicini: inaugurazione mostra fotografica di Alita Spano">I miei vicini: inaugurazione mostra fotografica di Alita Spano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newsgo.it/2020/01/giorgio-bevignani-partecipa-a-indixia-2020-global-love/" rel="bookmark" class="td-image-wrap " title="Giorgio Bevignani partecipa a INDIXIA 2020 GLOBAL LOVE" ><img width="218" height="150" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2020/01/Schermata-2020-01-14-alle-15.06.51-1-218x150.png"  srcset="https://newsgo.it/wp-content/uploads/2020/01/Schermata-2020-01-14-alle-15.06.51-1-218x150.png 218w, https://newsgo.it/wp-content/uploads/2020/01/Schermata-2020-01-14-alle-15.06.51-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Giorgio Bevignani partecipa a INDIXIA 2020 GLOBAL LOVE" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2020/01/giorgio-bevignani-partecipa-a-indixia-2020-global-love/" rel="bookmark" title="Giorgio Bevignani partecipa a INDIXIA 2020 GLOBAL LOVE">Giorgio Bevignani partecipa a INDIXIA 2020 GLOBAL LOVE</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_ef5" data-td_block_id="tdi_7_ef5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_7_ef5" data-td_block_id="tdi_7_ef5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-239719"><a href="https://newsgo.it/category/importanti/">Importanti</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8_fff td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_8_fff" ><script>var block_tdi_8_fff = new tdBlock();
block_tdi_8_fff.id = "tdi_8_fff";
block_tdi_8_fff.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4348","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8_fff","tdc_css_class":"tdi_8_fff","tdc_css_class_style":"tdi_8_fff_rand_style"}';
block_tdi_8_fff.td_column_number = "3";
block_tdi_8_fff.block_type = "td_block_mega_menu";
block_tdi_8_fff.post_count = "5";
block_tdi_8_fff.found_posts = "19917";
block_tdi_8_fff.header_color = "";
block_tdi_8_fff.ajax_pagination_infinite_stop = "";
block_tdi_8_fff.max_num_pages = "3984";
tdBlocksArray.push(block_tdi_8_fff);
</script><div id=tdi_8_fff class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newsgo.it/2020/10/telemaco-dellaquila-presunto-fidanzato-di-guenda-goria-la-mia-ex-fumantina-ma-siamo-separati/" rel="bookmark" class="td-image-wrap " title="Telemaco Dell’Aquila, presunto fidanzato di Guenda Goria: “La mia ex fumantina, ma siamo separati”" ><img width="218" height="150" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2020/10/Telemaco-DellAquila-presunto-fidanzato-di-Guenda-Goria-La-mia-ex-218x150.jpg"  srcset="https://newsgo.it/wp-content/uploads/2020/10/Telemaco-DellAquila-presunto-fidanzato-di-Guenda-Goria-La-mia-ex-218x150.jpg 218w, https://newsgo.it/wp-content/uploads/2020/10/Telemaco-DellAquila-presunto-fidanzato-di-Guenda-Goria-La-mia-ex-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Telemaco Dell’Aquila, presunto fidanzato di Guenda Goria: “La mia ex fumantina, ma siamo separati”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2020/10/telemaco-dellaquila-presunto-fidanzato-di-guenda-goria-la-mia-ex-fumantina-ma-siamo-separati/" rel="bookmark" title="Telemaco Dell’Aquila, presunto fidanzato di Guenda Goria: “La mia ex fumantina, ma siamo separati”">Telemaco Dell’Aquila, presunto fidanzato di Guenda Goria: “La mia ex fumantina,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newsgo.it/2020/10/la-durso-deve-morire-condannato-yari-carrisi-figlio-di-al-bano-e-romina-power/" rel="bookmark" class="td-image-wrap " title="“La D’Urso deve morire”: condannato Yari Carrisi, figlio di Al Bano e Romina Power" ><img width="218" height="150" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2020/10/La-DUrso-deve-morire-condannato-Yari-Carrisi-figlio-di-Al-218x150.jpg"  srcset="https://newsgo.it/wp-content/uploads/2020/10/La-DUrso-deve-morire-condannato-Yari-Carrisi-figlio-di-Al-218x150.jpg 218w, https://newsgo.it/wp-content/uploads/2020/10/La-DUrso-deve-morire-condannato-Yari-Carrisi-figlio-di-Al-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="“La D’Urso deve morire”: condannato Yari Carrisi, figlio di Al Bano e Romina Power" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2020/10/la-durso-deve-morire-condannato-yari-carrisi-figlio-di-al-bano-e-romina-power/" rel="bookmark" title="“La D’Urso deve morire”: condannato Yari Carrisi, figlio di Al Bano e Romina Power">“La D’Urso deve morire”: condannato Yari Carrisi, figlio di Al Bano&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newsgo.it/2020/10/marica-pellegrinelli-e-positiva-al-coronavirus-un-forte-mal-di-testa-ma-sto-bene/" rel="bookmark" class="td-image-wrap " title="Marica Pellegrinelli è positiva al Coronavirus: “Un forte mal di testa, ma sto bene”" ><img width="218" height="150" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2020/10/Marica-Pellegrinelli-e-positiva-al-Coronavirus-Un-forte-mal-di-218x150.jpg"  srcset="https://newsgo.it/wp-content/uploads/2020/10/Marica-Pellegrinelli-e-positiva-al-Coronavirus-Un-forte-mal-di-218x150.jpg 218w, https://newsgo.it/wp-content/uploads/2020/10/Marica-Pellegrinelli-e-positiva-al-Coronavirus-Un-forte-mal-di-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Marica Pellegrinelli è positiva al Coronavirus: “Un forte mal di testa, ma sto bene”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2020/10/marica-pellegrinelli-e-positiva-al-coronavirus-un-forte-mal-di-testa-ma-sto-bene/" rel="bookmark" title="Marica Pellegrinelli è positiva al Coronavirus: “Un forte mal di testa, ma sto bene”">Marica Pellegrinelli è positiva al Coronavirus: “Un forte mal di testa,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newsgo.it/2020/10/fabrizio-corona-positivo-al-coronavirus-febbre-alta-per-tre-giorni/" rel="bookmark" class="td-image-wrap " title="Fabrizio Corona positivo al coronavirus: “Febbre alta per tre giorni”" ><img width="218" height="150" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2020/10/coronas-218x150.jpg"  srcset="https://newsgo.it/wp-content/uploads/2020/10/coronas-218x150.jpg 218w, https://newsgo.it/wp-content/uploads/2020/10/coronas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fabrizio Corona positivo al coronavirus: “Febbre alta per tre giorni”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2020/10/fabrizio-corona-positivo-al-coronavirus-febbre-alta-per-tre-giorni/" rel="bookmark" title="Fabrizio Corona positivo al coronavirus: “Febbre alta per tre giorni”">Fabrizio Corona positivo al coronavirus: “Febbre alta per tre giorni”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newsgo.it/2020/10/morta-la-mamma-di-ornella-muti-la-signora-ilse-aveva-91-anni/" rel="bookmark" class="td-image-wrap " title="Morta la mamma di Ornella Muti, la signora Ilse aveva 91 anni" ><img width="218" height="150" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2020/10/madre-ornella-muti-218x150.jpg"  srcset="https://newsgo.it/wp-content/uploads/2020/10/madre-ornella-muti-218x150.jpg 218w, https://newsgo.it/wp-content/uploads/2020/10/madre-ornella-muti-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Morta la mamma di Ornella Muti, la signora Ilse aveva 91 anni" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2020/10/morta-la-mamma-di-ornella-muti-la-signora-ilse-aveva-91-anni/" rel="bookmark" title="Morta la mamma di Ornella Muti, la signora Ilse aveva 91 anni">Morta la mamma di Ornella Muti, la signora Ilse aveva 91&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_fff" data-td_block_id="tdi_8_fff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_8_fff" data-td_block_id="tdi_8_fff"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-239720"><a href="https://newsgo.it/inviaci-il-tuo-evento/">Inviaci il tuo evento</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://newsgo.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-header-header-full td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_9_e10 td_block_template_1">
<style>
/* custom css */
.tdi_9_e10.td-a-rec{
					text-align: center;
				}.tdi_9_e10 .td-element-style{
					z-index: -1;
				}.tdi_9_e10.td-a-rec-img{
				    text-align: left;
				}.tdi_9_e10.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_9_e10.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><center><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADrCMlZq9FQ2qFu"></script> </center>

</div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-273836" class="post-273836 post type-post status-publish format-standard has-post-thumbnail hentry category-nazionale" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://newsgo.it/category/cronaca2/">Notizie</a></li><li class="entry-category"><a  href="https://newsgo.it/category/cronaca2/nazionale/">Cronaca Nazionale</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Coronavirus, ultime notizie in Italia e nel mondo: 10.925 nuovi casi. Stasera nuovo dcpm</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://newsgo.it/author/admin/">Redazione NewsGo</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-18T08:17:09+02:00" >18 Ottobre 2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewsgo.it%2F2020%2F10%2Fcoronavirus-ultime-notizie-in-italia-e-nel-mondo-10-925-nuovi-casi-stasera-nuovo-dcpm%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus%2C+ultime+notizie+in+Italia+e+nel+mondo%3A+10.925+nuovi+casi.+Stasera+nuovo+dcpm&url=https%3A%2F%2Fnewsgo.it%2F2020%2F10%2Fcoronavirus-ultime-notizie-in-italia-e-nel-mondo-10-925-nuovi-casi-stasera-nuovo-dcpm%2F&via=NewsGo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://newsgo.it/2020/10/coronavirus-ultime-notizie-in-italia-e-nel-mondo-10-925-nuovi-casi-stasera-nuovo-dcpm/&amp;media=https://newsgo.it/wp-content/uploads/2020/10/1603001831_CORONAVIRUS-NON-SI-FERMA-2-ARTICOLO.jpg&description=Coronavirus%2C+ultime+notizie+in+Italia+e+nel+mondo%3A+10.925+nuovi+casi.+Stasera+nuovo+dcpm">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Coronavirus%2C+ultime+notizie+in+Italia+e+nel+mondo%3A+10.925+nuovi+casi.+Stasera+nuovo+dcpm %0A%0A https://newsgo.it/2020/10/coronavirus-ultime-notizie-in-italia-e-nel-mondo-10-925-nuovi-casi-stasera-nuovo-dcpm/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://newsgo.it/wp-content/uploads/2020/10/1603001831_CORONAVIRUS-NON-SI-FERMA-2-ARTICOLO.jpg" data-caption=""><img width="640" height="425" class="entry-thumb td-modal-image" src="https://newsgo.it/wp-content/uploads/2020/10/1603001831_CORONAVIRUS-NON-SI-FERMA-2-ARTICOLO.jpg" srcset="https://newsgo.it/wp-content/uploads/2020/10/1603001831_CORONAVIRUS-NON-SI-FERMA-2-ARTICOLO.jpg 640w, https://newsgo.it/wp-content/uploads/2020/10/1603001831_CORONAVIRUS-NON-SI-FERMA-2-ARTICOLO-300x199.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="1603001831_CORONAVIRUS-NON-SI-FERMA-2-ARTICOLO.jpg"/></a></div>
            <!-- content --><div class="td-a-rec td-a-rec-id-content_top  tdi_11_b5f td_block_template_1">
<style>
/* custom css */
.tdi_11_b5f.td-a-rec{
					text-align: center;
				}.tdi_11_b5f .td-element-style{
					z-index: -1;
				}.tdi_11_b5f.td-a-rec-img{
				    text-align: left;
				}.tdi_11_b5f.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_11_b5f.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><a href="https://www.croceromacapitale.it/ambulanza-privata-in-tutto-il-territorio-nazionale-06-52-72-8844/" target="_blank" rel="noopener"><img class="alignnone" src="https://www.croceromacapitale.it/wp-content/uploads/2019/07/croce-roma-capitale-quattro-696x326.jpg" alt="" width="696" height="326" /></a>
</br>
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADrBwaNL7UUGOfL"></script>
</div><!-- Newsgo.it - top mobile-->
<div align=”center” id="mediamob_space_340" ></div>

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=10806");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script>
<p>Coronavirus, ultime notizie in Italia e nel mondo: 10.925 nuovi casi. Stasera nuovo dcpm</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_10_ffe td_block_template_1">
<style>
/* custom css */
.tdi_10_ffe.td-a-rec{
					text-align: center;
				}.tdi_10_ffe .td-element-style{
					z-index: -1;
				}.tdi_10_ffe.td-a-rec-img{
				    text-align: left;
				}.tdi_10_ffe.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_10_ffe.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADrCUmPZyotd5Ze"></script></div><div class="3GN0xsR1" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AADGgCmXCeApkC9H"></script></div>
<p></p><div class="OJPncb7p" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><!--newsgo bottom mobile-->
<div id="mediamob_space_1115" ></div>
</div>
<p><img src="https://newsgo.it/wp-content/uploads/2020/07/coronavirus-ultime-notizie-in-italia-e-nel-mondo-oms-incremento-record-di-casi.jpg" /><br />Le ultime notizie sul Coronavirus in Italia, i dati e le news dal mondo di oggi, 18 ottobre. Aumento ancora i casi registrati in Italia: oggi sono 10.925 mentre i decessi sono stati 47. Dopo la Campania, nuova ordinanza anche in Lombardia. Oggi arriverà il nuovo Dpcm: si ragiona su smart working obbligatorio, stop a eventi, una nuova stretta allo sport, più didattica a distanza a scuola. Ipotesi locali chiusi dalle 22 o le 23. Nel mondo in una sola giornata oltre 400mila casi. A Preoccupare è l’Europa dove la seconda ondata del coronavirus è ormai tre volte più alta rispetto allo tsunami del primo picco. In Francia oltre 32mila casi, in Uk oltre 16mila ed è record anche in Germania. Misure restrittive in molti Paesi: in Belgio fermi caffè e ristoranti per un mese.<br /><a href="https://www.fanpage.it/live/coronavirus-ultime-notizie-18-ottobre/">Continua a leggere</a></p><div class="dCrQpI2C" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div class='onetag' data-name='300x250' data-pub='2ac428ca042ee0'></div>
</div>
<p></p><div class="97u8If1s" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AADG0A8DdU6Jg-Zq"></script>
</div>
<div class="tHk0M5BH" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div class='onetag' data-name='300x250' data-pub='2ac428ca042ee0'></div>
</div>
<p><img src="https://newsgo.it/wp-content/uploads/2020/07/coronavirus-ultime-notizie-in-italia-e-nel-mondo-oms-incremento-record-di-casi.jpg" /><br />Le ultime notizie sul Coronavirus in Italia, i dati e le news dal mondo di oggi, 18 ottobre. Aumento ancora i casi registrati in Italia: oggi sono 10.925 mentre i decessi sono stati 47. Dopo la Campania, nuova ordinanza anche in Lombardia. Oggi arriverà il nuovo Dpcm: si ragiona su smart working obbligatorio, stop a eventi, una nuova stretta allo sport, più didattica a distanza a scuola. Ipotesi locali chiusi dalle 22 o le 23. Nel mondo in una sola giornata oltre 400mila casi. A Preoccupare è l’Europa dove la seconda ondata del coronavirus è ormai tre volte più alta rispetto allo tsunami del primo picco. In Francia oltre 32mila casi, in Uk oltre 16mila ed è record anche in Germania. Misure restrittive in molti Paesi: in Belgio fermi caffè e ristoranti per un mese.<br /><a href="https://www.fanpage.it/live/coronavirus-ultime-notizie-18-ottobre/">Continua a leggere</a></p>
<p></p>
<p><a href="https://www.fanpage.it/live/coronavirus-ultime-notizie-18-ottobre/" target="_blank" rel="noopener noreferrer"> Continua a leggere</a></p>
<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AADG0A8DdU6Jg-Zq"></script></p><div class="td-a-rec td-a-rec-id-content_bottom  tdi_12_fdf td_block_template_1">
<style>
/* custom css */
.tdi_12_fdf.td-a-rec{
					text-align: center;
				}.tdi_12_fdf .td-element-style{
					z-index: -1;
				}.tdi_12_fdf.td-a-rec-img{
				    text-align: left;
				}.tdi_12_fdf.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_12_fdf.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><p style="text-align: center;"><strong>I Testi di tutte le canzoni del Festival di Sanremo 2020
</br><a href="https://wikitesti.com/tutti-i-testi-di-sanremo-2020/" target="_blank" rel="noopener">TUTTE LE CANZONI DI SANREMO 2020</a></strong></p></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://newsgo.it/2020/10/coronavirus-ultime-notizie-in-italia-e-nel-mondo-10-925-nuovi-casi-stasera-nuovo-dcpm/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewsgo.it%2F2020%2F10%2Fcoronavirus-ultime-notizie-in-italia-e-nel-mondo-10-925-nuovi-casi-stasera-nuovo-dcpm%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus%2C+ultime+notizie+in+Italia+e+nel+mondo%3A+10.925+nuovi+casi.+Stasera+nuovo+dcpm&url=https%3A%2F%2Fnewsgo.it%2F2020%2F10%2Fcoronavirus-ultime-notizie-in-italia-e-nel-mondo-10-925-nuovi-casi-stasera-nuovo-dcpm%2F&via=NewsGo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://newsgo.it/2020/10/coronavirus-ultime-notizie-in-italia-e-nel-mondo-10-925-nuovi-casi-stasera-nuovo-dcpm/&amp;media=https://newsgo.it/wp-content/uploads/2020/10/1603001831_CORONAVIRUS-NON-SI-FERMA-2-ARTICOLO.jpg&description=Coronavirus%2C+ultime+notizie+in+Italia+e+nel+mondo%3A+10.925+nuovi+casi.+Stasera+nuovo+dcpm">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Coronavirus%2C+ultime+notizie+in+Italia+e+nel+mondo%3A+10.925+nuovi+casi.+Stasera+nuovo+dcpm %0A%0A https://newsgo.it/2020/10/coronavirus-ultime-notizie-in-italia-e-nel-mondo-10-925-nuovi-casi-stasera-nuovo-dcpm/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://newsgo.it/author/admin/">Redazione NewsGo</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione NewsGo"></span><meta itemprop="datePublished" content="2020-10-18T08:17:09+02:00"><meta itemprop="dateModified" content="2020-10-18T08:17:09+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://newsgo.it/2020/10/coronavirus-ultime-notizie-in-italia-e-nel-mondo-10-925-nuovi-casi-stasera-nuovo-dcpm/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://newsgo.it/wp-content/uploads/2016/03/logo-bianco-mobile.png"></span><meta itemprop="name" content="NewsGo"></span><meta itemprop="headline " content="Coronavirus, ultime notizie in Italia e nel mondo: 10.925 nuovi casi. Stasera nuovo dcpm"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://newsgo.it/wp-content/uploads/2020/10/1603001831_CORONAVIRUS-NON-SI-FERMA-2-ARTICOLO.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="425"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_13_f5e td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_13_f5e" ><script>var block_tdi_13_f5e = new tdBlock();
block_tdi_13_f5e.id = "tdi_13_f5e";
block_tdi_13_f5e.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_13_f5e","td_column_number":3,"live_filter_cur_post_id":273836,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_13_f5e","tdc_css_class_style":"tdi_13_f5e_rand_style"}';
block_tdi_13_f5e.td_column_number = "3";
block_tdi_13_f5e.block_type = "td_block_related_posts";
block_tdi_13_f5e.post_count = "6";
block_tdi_13_f5e.found_posts = "52842";
block_tdi_13_f5e.header_color = "";
block_tdi_13_f5e.ajax_pagination_infinite_stop = "";
block_tdi_13_f5e.max_num_pages = "8807";
tdBlocksArray.push(block_tdi_13_f5e);
</script><h4 class="td-related-title td-block-title"><a id="tdi_14_fd8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_13_f5e" href="#">ARTICOLI CORRELATI</a><a id="tdi_15_fbe" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_13_f5e" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_13_f5e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newsgo.it/2020/10/coronavirus-il-mio-vicino-e-in-casa-con-piu-di-sei-persone-e-gli-manda-i-carabinieri/" rel="bookmark" class="td-image-wrap " title="Coronavirus: “Il mio vicino è in casa con più di sei persone”. E gli manda i carabinieri" ><img width="218" height="150" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2020/10/vicino-spia-reddito-cittadinanza-218x150.jpg"  srcset="https://newsgo.it/wp-content/uploads/2020/10/vicino-spia-reddito-cittadinanza-218x150.jpg 218w, https://newsgo.it/wp-content/uploads/2020/10/vicino-spia-reddito-cittadinanza-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus: “Il mio vicino è in casa con più di sei persone”. E gli manda i carabinieri" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2020/10/coronavirus-il-mio-vicino-e-in-casa-con-piu-di-sei-persone-e-gli-manda-i-carabinieri/" rel="bookmark" title="Coronavirus: “Il mio vicino è in casa con più di sei persone”. E gli manda i carabinieri">Coronavirus: “Il mio vicino è in casa con più di sei persone”. E gli manda i carabinieri</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newsgo.it/2020/10/notte-di-paura-a-reggio-emilia-sparatoria-in-pieno-centro-storico-diversi-i-feriti-uno-e-grave/" rel="bookmark" class="td-image-wrap " title="Notte di paura a Reggio Emilia, sparatoria in pieno centro storico: diversi i feriti, uno è grave" ><img width="218" height="150" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2020/10/sparatoria-sindaco-vecchi-1810-feriti-piazza-del-monte-reggio-emilia-3-218x150.jpeg"  srcset="https://newsgo.it/wp-content/uploads/2020/10/sparatoria-sindaco-vecchi-1810-feriti-piazza-del-monte-reggio-emilia-3-218x150.jpeg 218w, https://newsgo.it/wp-content/uploads/2020/10/sparatoria-sindaco-vecchi-1810-feriti-piazza-del-monte-reggio-emilia-3-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Notte di paura a Reggio Emilia, sparatoria in pieno centro storico: diversi i feriti, uno è grave" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2020/10/notte-di-paura-a-reggio-emilia-sparatoria-in-pieno-centro-storico-diversi-i-feriti-uno-e-grave/" rel="bookmark" title="Notte di paura a Reggio Emilia, sparatoria in pieno centro storico: diversi i feriti, uno è grave">Notte di paura a Reggio Emilia, sparatoria in pieno centro storico: diversi i feriti, uno è grave</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newsgo.it/2020/10/loroscopo-della-settimana-dal-19-al-25-ottobre-gaffes-in-vista-per-leone-e-toro/" rel="bookmark" class="td-image-wrap " title="L’oroscopo della settimana dal 19 al 25 ottobre: gaffes in vista per Leone e Toro" ><img width="218" height="150" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2020/10/19-25-ottobre-2020-oroscopo-della-settimana-218x150.jpg"  srcset="https://newsgo.it/wp-content/uploads/2020/10/19-25-ottobre-2020-oroscopo-della-settimana-218x150.jpg 218w, https://newsgo.it/wp-content/uploads/2020/10/19-25-ottobre-2020-oroscopo-della-settimana-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="L’oroscopo della settimana dal 19 al 25 ottobre: gaffes in vista per Leone e Toro" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2020/10/loroscopo-della-settimana-dal-19-al-25-ottobre-gaffes-in-vista-per-leone-e-toro/" rel="bookmark" title="L’oroscopo della settimana dal 19 al 25 ottobre: gaffes in vista per Leone e Toro">L’oroscopo della settimana dal 19 al 25 ottobre: gaffes in vista per Leone e Toro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newsgo.it/2020/10/mascherine-usate-per-aprire-le-manette-lallarme-dellinterpol-alle-forze-di-polizia/" rel="bookmark" class="td-image-wrap " title="Mascherine usate per aprire le manette, l’allarme dell’Interpol alle forze di polizia" ><img width="218" height="150" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2020/10/mascherine3-218x150.jpg"  srcset="https://newsgo.it/wp-content/uploads/2020/10/mascherine3-218x150.jpg 218w, https://newsgo.it/wp-content/uploads/2020/10/mascherine3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mascherine usate per aprire le manette, l’allarme dell’Interpol alle forze di polizia" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2020/10/mascherine-usate-per-aprire-le-manette-lallarme-dellinterpol-alle-forze-di-polizia/" rel="bookmark" title="Mascherine usate per aprire le manette, l’allarme dell’Interpol alle forze di polizia">Mascherine usate per aprire le manette, l’allarme dell’Interpol alle forze di polizia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newsgo.it/2020/10/drammatico-incidente-stradale-a-ussana-scontro-tra-unautocisterna-e-auto-muore-una-donna/" rel="bookmark" class="td-image-wrap " title="Drammatico incidente stradale a Ussana: scontro tra un’autocisterna e auto, muore una donna" ><img width="218" height="150" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2020/10/schianto-ussana-218x150.jpg"  srcset="https://newsgo.it/wp-content/uploads/2020/10/schianto-ussana-218x150.jpg 218w, https://newsgo.it/wp-content/uploads/2020/10/schianto-ussana-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Drammatico incidente stradale a Ussana: scontro tra un’autocisterna e auto, muore una donna" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2020/10/drammatico-incidente-stradale-a-ussana-scontro-tra-unautocisterna-e-auto-muore-una-donna/" rel="bookmark" title="Drammatico incidente stradale a Ussana: scontro tra un’autocisterna e auto, muore una donna">Drammatico incidente stradale a Ussana: scontro tra un’autocisterna e auto, muore una donna</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://newsgo.it/2020/10/estrazioni-lotto-superenalotto-e-10elotto-di-oggi-sabato-17-ottobre-numeri-vincenti/" rel="bookmark" class="td-image-wrap " title="Estrazioni Lotto, SuperEnalotto e 10eLotto di oggi sabato 17 ottobre: numeri vincenti" ><img width="218" height="150" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2019/11/1574365036_estrazioni-supernenalotto-lotto-218x150.jpg"  srcset="https://newsgo.it/wp-content/uploads/2019/11/1574365036_estrazioni-supernenalotto-lotto-218x150.jpg 218w, https://newsgo.it/wp-content/uploads/2019/11/1574365036_estrazioni-supernenalotto-lotto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Estrazioni Lotto, SuperEnalotto e 10eLotto di oggi sabato 17 ottobre: numeri vincenti" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2020/10/estrazioni-lotto-superenalotto-e-10elotto-di-oggi-sabato-17-ottobre-numeri-vincenti/" rel="bookmark" title="Estrazioni Lotto, SuperEnalotto e 10eLotto di oggi sabato 17 ottobre: numeri vincenti">Estrazioni Lotto, SuperEnalotto e 10eLotto di oggi sabato 17 ottobre: numeri vincenti</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_f5e" data-td_block_id="tdi_13_f5e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_13_f5e" data-td_block_id="tdi_13_f5e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/coronavirus-ultime-notizie-in-italia-e-nel-mondo-10-925-nuovi-casi-stasera-nuovo-dcpm/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://newsgo.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='273836' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="df20035b1c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="222"/></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="custom_html-5" class="widget_text td_block_template_1 widget custom_html-5 widget_custom_html"><div class="textwidget custom-html-widget"><div id="mediamob_space_334" style="position:fixed; transform: translate(0%);"></div>
<script>
window.onscroll = function() {stick334()};
var navbar334 = document.getElementById("mediamob_space_334");
var pos334= navbar334.offsetTop;
var fired = false; //setta la variabile fired 
function stick334(){
  	if (window.pageYOffset  >= pos334 && !fired)  { // se scorri la pagina E se la variabile non è fired
      bannerFixed(); // esegui la funzione banner fixed detta più avanti
  }else{
  	bannerTop(); // altrimenti fai la funzione bannerTop detta più avanti
  		}
}
function bannerFixed(){
		navbar334.style.position="fixed";
		navbar334.style.top="0";
	}

function bannerTop(){
		navbar334.style.position="relative";
		navbar334.style.top="0";
}
	
window.setTimeout(myTempo, 9000); // aspetta 9 secondi e fai partire la funzione myTempo
	 function myTempo() { 
	 navbar334.style.position="relative";
	 navbar334.style.top="0";
	fired=true; // stabilisci fired come vera, così non viene più soddisfatta la condizione del primo IF e non si ripete più 
	}
</script></div></aside><aside id="custom_html-7" class="widget_text td_block_template_1 widget custom_html-7 widget_custom_html"><div class="textwidget custom-html-widget"><script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AADG0A8DdU6Jg-Zq"></script></div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_16_b85 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_16_b85" ><script>var block_tdi_16_b85 = new tdBlock();
block_tdi_16_b85.id = "tdi_16_b85";
block_tdi_16_b85.atts = '{"custom_title":"Ultimi articoli","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"6","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","el_class":"","class":"td_block_widget tdi_16_b85","separator":"","block_template_id":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_16_b85","tdc_css_class_style":"tdi_16_b85_rand_style"}';
block_tdi_16_b85.td_column_number = "1";
block_tdi_16_b85.block_type = "td_block_7";
block_tdi_16_b85.post_count = "6";
block_tdi_16_b85.found_posts = "91784";
block_tdi_16_b85.header_color = "#";
block_tdi_16_b85.ajax_pagination_infinite_stop = "";
block_tdi_16_b85.max_num_pages = "15298";
tdBlocksArray.push(block_tdi_16_b85);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultimi articoli</span></h4></div><div id=tdi_16_b85 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://newsgo.it/2020/10/coronavirus-il-mio-vicino-e-in-casa-con-piu-di-sei-persone-e-gli-manda-i-carabinieri/" rel="bookmark" class="td-image-wrap " title="Coronavirus: “Il mio vicino è in casa con più di sei persone”. E gli manda i carabinieri" ><img width="100" height="70" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2020/10/vicino-spia-reddito-cittadinanza-100x70.jpg"  srcset="https://newsgo.it/wp-content/uploads/2020/10/vicino-spia-reddito-cittadinanza-100x70.jpg 100w, https://newsgo.it/wp-content/uploads/2020/10/vicino-spia-reddito-cittadinanza-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Coronavirus: “Il mio vicino è in casa con più di sei persone”. E gli manda i carabinieri" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2020/10/coronavirus-il-mio-vicino-e-in-casa-con-piu-di-sei-persone-e-gli-manda-i-carabinieri/" rel="bookmark" title="Coronavirus: “Il mio vicino è in casa con più di sei persone”. E gli manda i carabinieri">Coronavirus: “Il mio vicino è in casa con più di sei...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-18T09:23:29+02:00" >18 Ottobre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://newsgo.it/2020/10/notte-di-paura-a-reggio-emilia-sparatoria-in-pieno-centro-storico-diversi-i-feriti-uno-e-grave/" rel="bookmark" class="td-image-wrap " title="Notte di paura a Reggio Emilia, sparatoria in pieno centro storico: diversi i feriti, uno è grave" ><img width="100" height="70" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2020/10/sparatoria-sindaco-vecchi-1810-feriti-piazza-del-monte-reggio-emilia-3-100x70.jpeg"  srcset="https://newsgo.it/wp-content/uploads/2020/10/sparatoria-sindaco-vecchi-1810-feriti-piazza-del-monte-reggio-emilia-3-100x70.jpeg 100w, https://newsgo.it/wp-content/uploads/2020/10/sparatoria-sindaco-vecchi-1810-feriti-piazza-del-monte-reggio-emilia-3-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Notte di paura a Reggio Emilia, sparatoria in pieno centro storico: diversi i feriti, uno è grave" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2020/10/notte-di-paura-a-reggio-emilia-sparatoria-in-pieno-centro-storico-diversi-i-feriti-uno-e-grave/" rel="bookmark" title="Notte di paura a Reggio Emilia, sparatoria in pieno centro storico: diversi i feriti, uno è grave">Notte di paura a Reggio Emilia, sparatoria in pieno centro storico:...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-18T08:49:08+02:00" >18 Ottobre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://newsgo.it/2020/10/coronavirus-ultime-notizie-in-italia-e-nel-mondo-10-925-nuovi-casi-stasera-nuovo-dcpm/" rel="bookmark" class="td-image-wrap " title="Coronavirus, ultime notizie in Italia e nel mondo: 10.925 nuovi casi. Stasera nuovo dcpm" ><img width="100" height="70" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2020/10/1603001831_CORONAVIRUS-NON-SI-FERMA-2-ARTICOLO-100x70.jpg"  srcset="https://newsgo.it/wp-content/uploads/2020/10/1603001831_CORONAVIRUS-NON-SI-FERMA-2-ARTICOLO-100x70.jpg 100w, https://newsgo.it/wp-content/uploads/2020/10/1603001831_CORONAVIRUS-NON-SI-FERMA-2-ARTICOLO-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Coronavirus, ultime notizie in Italia e nel mondo: 10.925 nuovi casi. Stasera nuovo dcpm" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2020/10/coronavirus-ultime-notizie-in-italia-e-nel-mondo-10-925-nuovi-casi-stasera-nuovo-dcpm/" rel="bookmark" title="Coronavirus, ultime notizie in Italia e nel mondo: 10.925 nuovi casi. Stasera nuovo dcpm">Coronavirus, ultime notizie in Italia e nel mondo: 10.925 nuovi casi....</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-18T08:17:09+02:00" >18 Ottobre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://newsgo.it/2020/10/loroscopo-della-settimana-dal-19-al-25-ottobre-gaffes-in-vista-per-leone-e-toro/" rel="bookmark" class="td-image-wrap " title="L’oroscopo della settimana dal 19 al 25 ottobre: gaffes in vista per Leone e Toro" ><img width="100" height="70" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2020/10/19-25-ottobre-2020-oroscopo-della-settimana-100x70.jpg"  srcset="https://newsgo.it/wp-content/uploads/2020/10/19-25-ottobre-2020-oroscopo-della-settimana-100x70.jpg 100w, https://newsgo.it/wp-content/uploads/2020/10/19-25-ottobre-2020-oroscopo-della-settimana-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="L’oroscopo della settimana dal 19 al 25 ottobre: gaffes in vista per Leone e Toro" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2020/10/loroscopo-della-settimana-dal-19-al-25-ottobre-gaffes-in-vista-per-leone-e-toro/" rel="bookmark" title="L’oroscopo della settimana dal 19 al 25 ottobre: gaffes in vista per Leone e Toro">L’oroscopo della settimana dal 19 al 25 ottobre: gaffes in vista...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-18T06:06:11+02:00" >18 Ottobre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://newsgo.it/2020/10/mascherine-usate-per-aprire-le-manette-lallarme-dellinterpol-alle-forze-di-polizia/" rel="bookmark" class="td-image-wrap " title="Mascherine usate per aprire le manette, l’allarme dell’Interpol alle forze di polizia" ><img width="100" height="70" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2020/10/mascherine3-100x70.jpg"  srcset="https://newsgo.it/wp-content/uploads/2020/10/mascherine3-100x70.jpg 100w, https://newsgo.it/wp-content/uploads/2020/10/mascherine3-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Mascherine usate per aprire le manette, l’allarme dell’Interpol alle forze di polizia" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2020/10/mascherine-usate-per-aprire-le-manette-lallarme-dellinterpol-alle-forze-di-polizia/" rel="bookmark" title="Mascherine usate per aprire le manette, l’allarme dell’Interpol alle forze di polizia">Mascherine usate per aprire le manette, l’allarme dell’Interpol alle forze di...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-17T22:38:08+02:00" >17 Ottobre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://newsgo.it/2020/10/telemaco-dellaquila-presunto-fidanzato-di-guenda-goria-la-mia-ex-fumantina-ma-siamo-separati/" rel="bookmark" class="td-image-wrap " title="Telemaco Dell’Aquila, presunto fidanzato di Guenda Goria: “La mia ex fumantina, ma siamo separati”" ><img width="100" height="70" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2020/10/Telemaco-DellAquila-presunto-fidanzato-di-Guenda-Goria-La-mia-ex-100x70.jpg"  srcset="https://newsgo.it/wp-content/uploads/2020/10/Telemaco-DellAquila-presunto-fidanzato-di-Guenda-Goria-La-mia-ex-100x70.jpg 100w, https://newsgo.it/wp-content/uploads/2020/10/Telemaco-DellAquila-presunto-fidanzato-di-Guenda-Goria-La-mia-ex-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Telemaco Dell’Aquila, presunto fidanzato di Guenda Goria: “La mia ex fumantina, ma siamo separati”" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2020/10/telemaco-dellaquila-presunto-fidanzato-di-guenda-goria-la-mia-ex-fumantina-ma-siamo-separati/" rel="bookmark" title="Telemaco Dell’Aquila, presunto fidanzato di Guenda Goria: “La mia ex fumantina, ma siamo separati”">Telemaco Dell’Aquila, presunto fidanzato di Guenda Goria: “La mia ex fumantina,...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-17T22:33:07+02:00" >17 Ottobre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="custom_html-8" class="widget_text td_block_template_1 widget custom_html-8 widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside id="custom_html-6" class="widget_text td_block_template_1 widget custom_html-6 widget_custom_html"><div class="textwidget custom-html-widget"><div class='onetag' data-name='300x250' data-pub='2ac428ca042ee0'></div>

</div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_17_8ef td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_17_8ef" ><script>var block_tdi_17_8ef = new tdBlock();
block_tdi_17_8ef.id = "tdi_17_8ef";
block_tdi_17_8ef.atts = '{"custom_title":"Pi\u00f9 visti ","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_today","limit":"6","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","el_class":"","class":"td_block_widget tdi_17_8ef","separator":"","block_template_id":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_17_8ef","tdc_css_class_style":"tdi_17_8ef_rand_style"}';
block_tdi_17_8ef.td_column_number = "1";
block_tdi_17_8ef.block_type = "td_block_7";
block_tdi_17_8ef.post_count = "4";
block_tdi_17_8ef.found_posts = "4";
block_tdi_17_8ef.header_color = "#";
block_tdi_17_8ef.ajax_pagination_infinite_stop = "";
block_tdi_17_8ef.max_num_pages = "1";
tdBlocksArray.push(block_tdi_17_8ef);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Più visti </span></h4></div><div id=tdi_17_8ef class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://newsgo.it/2020/10/loroscopo-della-settimana-dal-19-al-25-ottobre-gaffes-in-vista-per-leone-e-toro/" rel="bookmark" class="td-image-wrap " title="L’oroscopo della settimana dal 19 al 25 ottobre: gaffes in vista per Leone e Toro" ><img width="100" height="70" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2020/10/19-25-ottobre-2020-oroscopo-della-settimana-100x70.jpg"  srcset="https://newsgo.it/wp-content/uploads/2020/10/19-25-ottobre-2020-oroscopo-della-settimana-100x70.jpg 100w, https://newsgo.it/wp-content/uploads/2020/10/19-25-ottobre-2020-oroscopo-della-settimana-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="L’oroscopo della settimana dal 19 al 25 ottobre: gaffes in vista per Leone e Toro" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2020/10/loroscopo-della-settimana-dal-19-al-25-ottobre-gaffes-in-vista-per-leone-e-toro/" rel="bookmark" title="L’oroscopo della settimana dal 19 al 25 ottobre: gaffes in vista per Leone e Toro">L’oroscopo della settimana dal 19 al 25 ottobre: gaffes in vista...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-18T06:06:11+02:00" >18 Ottobre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://newsgo.it/2020/10/coronavirus-ultime-notizie-in-italia-e-nel-mondo-10-925-nuovi-casi-stasera-nuovo-dcpm/" rel="bookmark" class="td-image-wrap " title="Coronavirus, ultime notizie in Italia e nel mondo: 10.925 nuovi casi. Stasera nuovo dcpm" ><img width="100" height="70" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2020/10/1603001831_CORONAVIRUS-NON-SI-FERMA-2-ARTICOLO-100x70.jpg"  srcset="https://newsgo.it/wp-content/uploads/2020/10/1603001831_CORONAVIRUS-NON-SI-FERMA-2-ARTICOLO-100x70.jpg 100w, https://newsgo.it/wp-content/uploads/2020/10/1603001831_CORONAVIRUS-NON-SI-FERMA-2-ARTICOLO-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Coronavirus, ultime notizie in Italia e nel mondo: 10.925 nuovi casi. Stasera nuovo dcpm" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2020/10/coronavirus-ultime-notizie-in-italia-e-nel-mondo-10-925-nuovi-casi-stasera-nuovo-dcpm/" rel="bookmark" title="Coronavirus, ultime notizie in Italia e nel mondo: 10.925 nuovi casi. Stasera nuovo dcpm">Coronavirus, ultime notizie in Italia e nel mondo: 10.925 nuovi casi....</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-18T08:17:09+02:00" >18 Ottobre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://newsgo.it/2020/10/coronavirus-il-mio-vicino-e-in-casa-con-piu-di-sei-persone-e-gli-manda-i-carabinieri/" rel="bookmark" class="td-image-wrap " title="Coronavirus: “Il mio vicino è in casa con più di sei persone”. E gli manda i carabinieri" ><img width="100" height="70" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2020/10/vicino-spia-reddito-cittadinanza-100x70.jpg"  srcset="https://newsgo.it/wp-content/uploads/2020/10/vicino-spia-reddito-cittadinanza-100x70.jpg 100w, https://newsgo.it/wp-content/uploads/2020/10/vicino-spia-reddito-cittadinanza-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Coronavirus: “Il mio vicino è in casa con più di sei persone”. E gli manda i carabinieri" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2020/10/coronavirus-il-mio-vicino-e-in-casa-con-piu-di-sei-persone-e-gli-manda-i-carabinieri/" rel="bookmark" title="Coronavirus: “Il mio vicino è in casa con più di sei persone”. E gli manda i carabinieri">Coronavirus: “Il mio vicino è in casa con più di sei...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-18T09:23:29+02:00" >18 Ottobre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://newsgo.it/2020/10/notte-di-paura-a-reggio-emilia-sparatoria-in-pieno-centro-storico-diversi-i-feriti-uno-e-grave/" rel="bookmark" class="td-image-wrap " title="Notte di paura a Reggio Emilia, sparatoria in pieno centro storico: diversi i feriti, uno è grave" ><img width="100" height="70" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2020/10/sparatoria-sindaco-vecchi-1810-feriti-piazza-del-monte-reggio-emilia-3-100x70.jpeg"  srcset="https://newsgo.it/wp-content/uploads/2020/10/sparatoria-sindaco-vecchi-1810-feriti-piazza-del-monte-reggio-emilia-3-100x70.jpeg 100w, https://newsgo.it/wp-content/uploads/2020/10/sparatoria-sindaco-vecchi-1810-feriti-piazza-del-monte-reggio-emilia-3-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Notte di paura a Reggio Emilia, sparatoria in pieno centro storico: diversi i feriti, uno è grave" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2020/10/notte-di-paura-a-reggio-emilia-sparatoria-in-pieno-centro-storico-diversi-i-feriti-uno-e-grave/" rel="bookmark" title="Notte di paura a Reggio Emilia, sparatoria in pieno centro storico: diversi i feriti, uno è grave">Notte di paura a Reggio Emilia, sparatoria in pieno centro storico:...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-18T08:49:08+02:00" >18 Ottobre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget tdi_18_cfd td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_18_cfd" ><script>var block_tdi_18_cfd = new tdBlock();
block_tdi_18_cfd.id = "tdi_18_cfd";
block_tdi_18_cfd.atts = '{"custom_title":"Pi\u00f9 visti di sempre","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"4682","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","limit":"5","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","el_class":"","class":"td_block_widget tdi_18_cfd","separator":"","block_template_id":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_18_cfd","tdc_css_class_style":"tdi_18_cfd_rand_style"}';
block_tdi_18_cfd.td_column_number = "1";
block_tdi_18_cfd.block_type = "td_block_7";
block_tdi_18_cfd.post_count = "5";
block_tdi_18_cfd.found_posts = "10";
block_tdi_18_cfd.header_color = "#";
block_tdi_18_cfd.ajax_pagination_infinite_stop = "";
block_tdi_18_cfd.max_num_pages = "2";
tdBlocksArray.push(block_tdi_18_cfd);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Più visti di sempre</span></h4></div><div id=tdi_18_cfd class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://newsgo.it/2015/11/carro-armato-sul-grande-raccordo-anulare-foto/" rel="bookmark" class="td-image-wrap " title="Carri armati sul Grande Raccordo Anulare di Roma &#8211; FOTO" ><img width="100" height="70" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2015/11/Carro-armato-sul-Grande-Raccordo-Anulare-100x70.jpg"  srcset="https://newsgo.it/wp-content/uploads/2015/11/Carro-armato-sul-Grande-Raccordo-Anulare-100x70.jpg 100w, https://newsgo.it/wp-content/uploads/2015/11/Carro-armato-sul-Grande-Raccordo-Anulare-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Carri armati sul Grande Raccordo Anulare di Roma &#8211; FOTO" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2015/11/carro-armato-sul-grande-raccordo-anulare-foto/" rel="bookmark" title="Carri armati sul Grande Raccordo Anulare di Roma &#8211; FOTO">Carri armati sul Grande Raccordo Anulare di Roma &#8211; FOTO</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-11-18T15:07:48+01:00" >18 Novembre 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://newsgo.it/2015/03/requisiti-per-chiedere-la-pensione-la-tabella-riassuntiva-foto/" rel="bookmark" class="td-image-wrap " title="Requisiti per chiedere la pensione, la tabella riassuntiva – Foto" ><img width="100" height="70" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2015/03/pensioni-100x70.jpg"  srcset="https://newsgo.it/wp-content/uploads/2015/03/pensioni-100x70.jpg 100w, https://newsgo.it/wp-content/uploads/2015/03/pensioni-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Requisiti per chiedere la pensione, la tabella riassuntiva – Foto" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2015/03/requisiti-per-chiedere-la-pensione-la-tabella-riassuntiva-foto/" rel="bookmark" title="Requisiti per chiedere la pensione, la tabella riassuntiva – Foto">Requisiti per chiedere la pensione, la tabella riassuntiva – Foto</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-03-17T22:59:06+01:00" >17 Marzo 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://newsgo.it/2015/10/bonus-equitalia-che-cose-e-quando-scade/" rel="bookmark" class="td-image-wrap " title="Bonus Equitalia, che cos&#8217;è e quando scade" ><img width="100" height="70" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2015/10/Bonus-Equitalia-100x70.jpg"  srcset="https://newsgo.it/wp-content/uploads/2015/10/Bonus-Equitalia-100x70.jpg 100w, https://newsgo.it/wp-content/uploads/2015/10/Bonus-Equitalia-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Bonus Equitalia, che cos&#8217;è e quando scade" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2015/10/bonus-equitalia-che-cose-e-quando-scade/" rel="bookmark" title="Bonus Equitalia, che cos&#8217;è e quando scade">Bonus Equitalia, che cos&#8217;è e quando scade</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-10-12T10:37:38+02:00" >12 Ottobre 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://newsgo.it/2014/10/roma-morto-si-risveglia-al-funerale-e-aggredisce-il-prete-ma-e-una-bufala/" rel="bookmark" class="td-image-wrap " title="Roma: morto si risveglia al funerale e aggredisce il prete. Ma è una bufala" ><img width="100" height="70" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2014/10/morto-risveglio-100x70.jpg"  srcset="https://newsgo.it/wp-content/uploads/2014/10/morto-risveglio-100x70.jpg 100w, https://newsgo.it/wp-content/uploads/2014/10/morto-risveglio-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Roma: morto si risveglia al funerale e aggredisce il prete. Ma è una bufala" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2014/10/roma-morto-si-risveglia-al-funerale-e-aggredisce-il-prete-ma-e-una-bufala/" rel="bookmark" title="Roma: morto si risveglia al funerale e aggredisce il prete. Ma è una bufala">Roma: morto si risveglia al funerale e aggredisce il prete. Ma...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-10-16T15:35:23+02:00" >16 Ottobre 2014</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://newsgo.it/2016/01/bonus-disoccupati-2016-come-funziona-e-chi-puo-averlo/" rel="bookmark" class="td-image-wrap " title="Bonus disoccupati 2016, come funziona e chi può averlo" ><img width="100" height="70" class="entry-thumb" src="https://newsgo.it/wp-content/uploads/2016/01/Bonus-disoccupati-2016-100x70.jpg"  srcset="https://newsgo.it/wp-content/uploads/2016/01/Bonus-disoccupati-2016-100x70.jpg 100w, https://newsgo.it/wp-content/uploads/2016/01/Bonus-disoccupati-2016-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Bonus disoccupati 2016, come funziona e chi può averlo" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://newsgo.it/2016/01/bonus-disoccupati-2016-come-funziona-e-chi-puo-averlo/" rel="bookmark" title="Bonus disoccupati 2016, come funziona e chi può averlo">Bonus disoccupati 2016, come funziona e chi può averlo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-01-05T08:27:21+01:00" >5 Gennaio 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="custom_html-9" class="widget_text td_block_template_1 widget custom_html-9 widget_custom_html"><div class="textwidget custom-html-widget"><div class='onetag' data-name='300x250' data-pub='2ac428ca042ee0'></div></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

    
    
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
                <div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  tdi_19_bbf td_block_template_1">
<style>
/* custom css */
.tdi_19_bbf.td-a-rec{
					text-align: center;
				}.tdi_19_bbf .td-element-style{
					z-index: -1;
				}.tdi_19_bbf.td-a-rec-img{
				    text-align: left;
				}.tdi_19_bbf.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_19_bbf.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><!-- newsgo.it - 728x90 Display - newsgo.it -->
<script type="text/javascript" src="//cdn.pubvantage.com/2.0/62135/adtag.js" data-tc-slot="830076" data-tc-size="728x90" data-tc-publisher="3a0af645-9b7d-50d5-84e5-0add2d6d8dc0"></script></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://newsgo.it/"><img src="http://newsgo.it/wp-content/uploads/2016/03/logo-bianco-mobile1.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Newsgo.it Tutti i diritti riservati - Testata giornalistica Aut.Trib. di Tivoli N°9 del 20-10-2014.

</br>Assistenza e supporto informatico <a href="http://serverdump.it/" target="_blank" >Server Dump</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/newsgo.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Newsgo_it" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
                    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-2016-container"><ul id="menu-footer-2017" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-117299"><a href="http://newsgo.it/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-239721"><a href="https://newsgo.it/inviaci-il-tuo-evento/">Inviaci il tuo evento</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-117207"><a href="https://newsgo.it/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-117300"><a href="https://newsgo.it/pubblicita/">La tua Pubblicità su NewsGo</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Newsgo                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
            
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5f8bf0fed3502
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-ss-main-sidebar {
     width: 300px !important ;
}

.td-menu-background:before {
    width: 0%;
    height: 0%;
    visibility: hidden;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-menu-background {
    display: none;
    visibility: hidden;
  }
}
</style>

<div class="td-container"><!--newsgo vira dxp-->

<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AADGfkOH1MKrLp6o"></script>

</div><script type='text/javascript' id='ap-frontend-js-js-extra'>
/* <![CDATA[ */
var ap_form_required_message = "This field is required";
var ap_captcha_error_message = "Sum is not correct.";
/* ]]> */
</script>
<script type='text/javascript' src='https://newsgo.it/wp-content/plugins/accesspress-anonymous-post/js/frontend.js?ver=2.7.9' id='ap-frontend-js-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/newsgo.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsgo.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://newsgo.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://newsgo.it/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://newsgo.it/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://newsgo.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: newsgo.it @ 2020-10-18 09:38:38 by W3 Total Cache
-->